<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vorwaerts.ch/wordpress/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#f0373f">
<!-- / SuperPWA.com -->
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@fuerschi">
<meta name="twitter:site" content="@vorwärts">
<meta name="twitter:title" content="Kriminelle US-Blockade gegen Kuba auch in der Schweiz angewendet">
<meta name="twitter:description" content="Per 1. September 2019 stellt PostFinance den Zahlungsverkehr mit Kuba ein. Damit schliesst sich die Tochtergesellschaft der Schweizerischen Post dem Grossteil der Schweizer Privatbanken an, die si">
<meta name="twitter:image" content="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2019/09/IMG_1457.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<!-- Apple-Krimskrams added by Super PWA "vorwärts" Supplement -->
<meta name="apple-mobile-web-app-title" content="vorwärts">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="mask-icon" href="https://www.vorwaerts.ch/spwav/images/vorwaerts-pinned-tab.svg" color="#f0373f">
<link id="apple-touch-startup-portrait" rel="apple-touch-startup-image" href="https://www.vorwaerts.ch/spwav/images/vorwaerts-startup-image-1024.png" media="orientation: portrait">
<link id="apple-touch-startup-landscape" rel="apple-touch-startup-image" href="https://www.vorwaerts.ch/spwav/images/vorwaerts-startup-image-1024.png" media="orientation: landscape">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.vorwaerts.ch/spwav/images/vorwaerts-0120x0120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.vorwaerts.ch/spwav/images/vorwaerts-0152x0152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.vorwaerts.ch/spwav/images/vorwaerts-0167x0167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.vorwaerts.ch/spwav/images/vorwaerts-0180x0180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="https://www.vorwaerts.ch/spwav/images/vorwaerts-kompl-1024x1024.png">
<script>
  var ratio = window.devicePixelRatio;
  var width = screen.width;
  var height = screen.height;

  var g = width;
  var l = height;
  if ( width < height ) {
    g = height;
    l = width;
  }
  if ( ratio > 1 ) {
    g = g * ratio;
    l = l * ratio;
  }

  var portrait = document.getElementById('apple-touch-startup-portrait').href;
  var landscape = document.getElementById('apple-touch-startup-landscape').href;
  document.getElementById('apple-touch-startup-portrait').href = portrait.replace( '1024', l + 'x' + g );
  document.getElementById('apple-touch-startup-landscape').href = landscape.replace( '1024', g + 'x' + l );
  document.getElementById('apple-touch-startup-portrait').media = '(device-width: ' + width + 'px) and (device-height: ' + height + 'px) and (orientation: portrait) and (-webkit-device-pixel-ratio: ' + ratio + ')';
  document.getElementById('apple-touch-startup-landscape').media = '(device-width: ' + width + 'px) and (device-height: ' + height + 'px) and (orientation: landscape) and (-webkit-device-pixel-ratio: ' + ratio + ')';
</script>
<!-- Windows-Schnickschnack added by Super PWA "vorwärts" Supplement -->
<meta name="application-name" content="vorwärts" />
<meta name="msapplication-config" content="/spwav/browserconfig.xml" />
<!-- / Super PWA "vorwärts" Supplement -->
<title>Kriminelle US-Blockade gegen Kuba auch in der Schweiz angewendet &#8211; vorwärts</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Feed" href="https://www.vorwaerts.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Kommentar-Feed" href="https://www.vorwaerts.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Kriminelle US-Blockade gegen Kuba auch in der Schweiz angewendet Kommentar-Feed" href="https://www.vorwaerts.ch/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vorwaerts.ch\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eo-leaflet.js-css'  href='https://cdnjs.cloudflare.com/ajax/libs/leaflet/1.3.1/leaflet.css?ver=5.2.3' type='text/css' media='all' />
<style id='eo-leaflet.js-inline-css' type='text/css'>
.leaflet-popup-close-button{box-shadow:none!important;}
</style>
<link rel='stylesheet' id='smartline-custom-fonts-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vorwaerts.ch/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.vorwaerts.ch/wordpress/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership/css/swpm.common.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-membership-vorwaerts-style-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership-vorwaerts-changes/simple-membership-vorwaerts-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-vorwaerts/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-flexslider-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/flexslider.css?ver=20160719' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_menu_title = "Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://www.vorwaerts.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vorwaerts.ch/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vorwaerts.ch/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Filme für die Erde' href='https://www.vorwaerts.ch/theorie-debatte/umwelt-natur/filme-fuer-die-erde/' />
<link rel='next' title='Erfolgreicher Widerstand gegen längere Arbeitszeit' href='https://www.vorwaerts.ch/inland/erfolgreicher-widerstand-gegen-laengere-arbeitszeit/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.vorwaerts.ch/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/" />
<link rel='shortlink' href='https://www.vorwaerts.ch/?p=14024' />
<link rel="alternate" type="application/json+oembed" href="https://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fkriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fkriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/images/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	</head>

<body class="post-template-default single single-post postid-14024 single-format-standard custom-background do-etfw">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<nav id="topnav" class="clearfix" role="navigation">
			<h5 id="topnav-icon">Menü</h5>
<ul id="topnav-menu" class="top-navigation-menu">
<li id="menu-item-8594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8594"><a href="https://www.vorwaerts.ch/">Home</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8549"><a href="https://www.vorwaerts.ch/uber-uns/">Über uns</a></li>
<li id="menu-item-8550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8550"><a href="https://www.vorwaerts.ch/abo/">Abo</a></li>
<li id="menu-item-8551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8551"><a href="https://www.vorwaerts.ch/online/">Aktuelle online-Ausgabe</a></li>
<li id="menu-item-8552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="https://www.vorwaerts.ch/archiv/">Archiv</a></li>
<li id="menu-item-8553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8553"><a href="https://www.vorwaerts.ch/impressum/">Impressum</a></li>
<li id="menu-item-9869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9869"><a href="https://www.vorwaerts.ch/leserbrief/">Leserbrief</a></li>
<li id="menu-item-10369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10369"><a href="https://www.vorwaerts.ch/agb/">AGB</a></li>
<li id="menu-item-12691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12691"><a href="https://www.vorwaerts.ch/buch/">100 Jahre Oktoberrevolution &#8211; Das Buch!</a></li>
<li id="menu-item-12981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12981"><a href="https://www.vorwaerts.ch/inserate/">Inserate</a></li>
</ul>
		</nav>

		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="https://www.vorwaerts.ch/" rel="home">
					<h1 class="site-title"><img src="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2019/01/vorwaerts.png" alt="vorwärts" /></h1>
				</a>

			</div>

							<div id="header-bar" class="clearfix" role="complementary">
					<aside id="only_image_widget-10" class="widget widget_only_image_widget clearfix"><a href="/abo"><img src="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwärts-aneignen_rot.jpg" /></a></aside>				</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="https://www.vorwaerts.ch/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<h4 id="mainnav-icon">Menü</h4>
<ul id="mainnav-menu" class="main-navigation-menu">
<li id="menu-item-8567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8567"><a href="https://www.vorwaerts.ch/category/feminismus/">Feminismus</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8568"><a href="https://www.vorwaerts.ch/category/inland/">Inland</a>
<ul class="sub-menu">
	<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569"><a href="https://www.vorwaerts.ch/category/inland/gewerkschaften/">Gewerkschaften</a></li>
	<li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570"><a href="https://www.vorwaerts.ch/category/inland/repression/">Repression</a></li>
</ul>
</li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571"><a href="https://www.vorwaerts.ch/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="https://www.vorwaerts.ch/category/international/eu-europa-2/">EU-Europa</a></li>
	<li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573"><a href="https://www.vorwaerts.ch/category/international/israel-palastina/">Israel-Palästina</a></li>
	<li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574"><a href="https://www.vorwaerts.ch/category/international/turkei/">Türkei</a></li>
</ul>
</li>
<li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8577"><a href="https://www.vorwaerts.ch/category/kultur/">Kultur</a></li>
<li id="menu-item-8578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8578"><a href="https://www.vorwaerts.ch/category/news/">Schlagzeilen</a></li>
<li id="menu-item-8580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8580"><a href="https://www.vorwaerts.ch/category/pda/">Partei der Arbeit</a></li>
<li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8584"><a href="https://www.vorwaerts.ch/category/theorie-debatte/">Theorie &#038; Debatte</a>
<ul class="sub-menu">
	<li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8585"><a href="https://www.vorwaerts.ch/category/theorie-debatte/alternative-okonomie/">Alternative Ökonomie</a></li>
	<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586"><a href="https://www.vorwaerts.ch/category/theorie-debatte/antifa/">Antifa</a></li>
	<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587"><a href="https://www.vorwaerts.ch/category/theorie-debatte/religion-und-sozialismus/">Religion und Sozialismus</a></li>
	<li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588"><a href="https://www.vorwaerts.ch/category/theorie-debatte/umwelt-natur/">Umwelt &#038; Natur</a></li>
</ul>
</li>
</ul>
		</nav>

	</div>

	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-14024" class="post-14024 post type-post status-publish format-standard has-post-thumbnail hentry category-inland">
	
		<h1 class="entry-title post-title">Kriminelle US-Blockade gegen Kuba auch in der Schweiz angewendet</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="https://www.vorwaerts.ch/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/" title="17:02" rel="bookmark"><time class="entry-date published updated" datetime="2019-09-17T17:02:34+02:00">17.09.2019</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.vorwaerts.ch/author/admin/" title="Alle Beiträge von online redaktion ansehen" rel="author">online redaktion</a></span>
	<span class="meta-category">
		<a href="https://www.vorwaerts.ch/category/inland/" rel="category tag">Inland</a>	</span>

</div>

		<div class="entry clearfix">
						<div id="attachment_14025" style="width: 310px" class="wp-caption alignleft"><a href="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2019/09/IMG_1457.jpg"><img aria-describedby="caption-attachment-14025" class="size-medium wp-image-14025" src="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2019/09/IMG_1457-300x138.jpg" alt="" width="300" height="138" srcset="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2019/09/IMG_1457-300x138.jpg 300w, https://www.vorwaerts.ch/wordpress/wp-content/uploads/2019/09/IMG_1457.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-14025" class="wp-caption-text">Die Mahnwache der Vereinigung Schwei-Kuba am 17. September in Bern.</p></div>
<p><strong>Per 1. September 2019 stellt PostFinance den Zahlungsverkehr mit Kuba ein. Damit schliesst sich die Tochtergesellschaft der Schweizerischen Post dem Grossteil der Schweizer Privatbanken an, die sich seit längerem dem US-Diktat unterworfen und ihre internationalen Finanzbeziehungen zu Kuba abgebrochen haben.</strong></p>
<p>Die am 13. Oktober 1960 von der US-Regierung gegen Kuba verhängte Blockade (spanisch «el bloqueo») wurde bis heute sukzessive verschärft – zuletzt am 2. Mai 2019 mit der Aktivierung von Kapitel III des Helms-Burton-Gesetzes durch Präsident Donald Trump. Dieses ermächtigt US-Institutionen, ausländische Institutionen und Personen zu verklagen, die von Geschäften mit in Kuba verstaatlichtem Eigentum profitieren. Die Europäische Union verurteilt diese extraterritoriale Anwendung des Helms-Burton-Gesetzes aufs Schärfste. <span id="more-14024"></span><br />
Die illegale Blockade umfasst unzählige Massnahmen gegen Kuba im Handels-, Wirtschafts- und Finanzbereich. Sie verletzt das Völkerrecht, stört die freie Entwicklung der kubanischen Wirtschaft und behindert Kubas Umsetzung der in der Agenda 2030 der UNO definierten Nachhaltigen Entwicklungsziele. Die Blockade hat dem kubanischen Staat und seiner Bevölkerung bis heute über 900 Milliarden US-Dollar an direktem Schaden verursacht. Trotzdem hält Kuba an den in der Verfassung festgeschriebenen Rechten auf kostenlose Bildung und Gesundheitsversorgung, zahlbaren Wohnraum, der Lebensmittelversorgung und dem Zugang zu Kultur und Sport für alle fest.</p>
<p><strong>Schweizerische Neutralität?</strong><br />
Bei der jeweils im Herbst stattfindenden Abstimmung der UNO-Vollversammlung über die Beendigung der US-Blockade stimmt die Schweizer Vertretung seit Jahren mit der Grossmehrheit der UNO-Mitgliedstaaten im Sinne der von Kuba eingereichten Resolution – also gegen die Blockade. Dass sich mit PostFinance die Tochtergesellschaft eines Schweizer Bundesbetriebes nun trotzdem dem Blockade-Diktat der USA unterwirft, stellt eine massive Verletzung der Schweizer Neutralitätspolitik dar.<br />
Für die Schweizerische und internationale Solidaritätsbewegung bedeutet die Einstellung des Zahlungsverkehrs mit Kuba einen drastischen Eingriff in ihre Tätigkeit. Für die kubanische Gemeinschaft in der Schweiz und im Ausland werden Geldüberweisungen in die und aus der Heimat so gut wie unmöglich. Auch die Arbeit der diplomatischen Vertretung Kubas in der Schweiz wird durch die Finanzblockade zusätzlich erschwert. Damit verletzt die Schweizer Regierung das Wiener Übereinkommen über diplomatische Beziehungen.*<br />
All diejenigen, die unsere Empörung teilen, rufen wir auf, mit den ihnen zur Verfügung stehenden Mitteln und Kontakten Druck auf die Schweizer Regierung auszuüben, damit diese Massnahmen unternimmt, um der Verletzung des internationalen Rechts und der Einmischung in die nationale Souveränität Kubas ein Ende zu setzen.</p>
<p>* Wiener Übereinkommen über diplomatische Beziehungen vom 18. April 1961, von der Bundesversammlung angenommen 21. Juni 1963. Art. 25: Der Empfangsstaat gewährt der Mission jede Erleichterung zur Wahrnehmung ihrer Aufgaben.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.vorwaerts.ch/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/" data-a2a-title="Kriminelle US-Blockade gegen Kuba auch in der Schweiz angewendet"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fkriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet%2F&amp;linkname=Kriminelle%20US-Blockade%20gegen%20Kuba%20auch%20in%20der%20Schweiz%20angewendet" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fkriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet%2F&amp;linkname=Kriminelle%20US-Blockade%20gegen%20Kuba%20auch%20in%20der%20Schweiz%20angewendet" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.vorwaerts.ch/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/"
    dc:identifier="https://www.vorwaerts.ch/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/"
    dc:title="Kriminelle US-Blockade gegen Kuba auch in der Schweiz angewendet"
    trackback:ping="https://www.vorwaerts.ch/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="https://www.vorwaerts.ch/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/#respond">Kommentar hinterlassen</a>			</span>
</div>

	</article>			
					
				
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inland/kriminelle-us-blockade-gegen-kuba-auch-in-der-schweiz-angewendet/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.vorwaerts.ch/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Zur Sicherheit untenstehende Aufgabe lösen<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_62");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_62" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_62"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_62" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">6</span>
					<input type="hidden" name="cptch_result" value="0pU=" /><input type="hidden" name="cptch_time" value="1568902884" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4bd4e5b02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>		
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="only_image_widget-13" class="widget widget_only_image_widget clearfix"><a href="https://www.vorwaerts.ch/online/"><img src="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2019/09/Seite-1_neu.jpg" alt="Aktuelle Ausgabe" /></a></aside><aside id="only_image_widget-12" class="widget widget_only_image_widget clearfix"><a href="https://www.vorwaerts.ch/buch/"><img src="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/09/buch_oktoberrevolution_330_bewegt.gif" alt="Buch" /></a></aside><aside id="only_image_widget-11" class="widget widget_only_image_widget clearfix"><a href="/abo"><img src="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwaerts_probelesen_rot.jpg" alt="Probeabos" /></a></aside><aside id="eo_event_list_widget-3" class="widget EO_Event_List_Widget clearfix"><h3 class="widgettitle"><span>Politagenda</span></h3>

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-future" >
				<a href="https://www.vorwaerts.ch/?event=zh-chorkonzert-fuer-sans-papiers">ZH: Chorkonzert für Sans-Papiers</a> am 20.09.2019 19:30			</li>

		
			
			<li class="eo-event-future" >
				<a href="https://www.vorwaerts.ch/?event=jubilaeumsfeier-70-jahre-schweizerische-friedensbewegun">Jubiläumsfeier 70 Jahre Schweizerische Friedensbewegung</a> am 21.09.2019 16:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="https://www.vorwaerts.ch/?event=zh-chorkonzert-fuer-sans-papiers-2">ZH: Chorkonzert für Sans-Papiers</a> am 22.09.2019 18:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="https://www.vorwaerts.ch/?event=karl-marx-das-kapital-zum-selbststudium">Karl Marx‘ «Das Kapital» zum Selbststudium</a> am 04.10.2019 19:30			</li>

		
			
			<li class="eo-event-future" >
				<a href="https://www.vorwaerts.ch/?event=demo-in-zh-das-schlachten-beenden-kampf-der-fleischindustrie">Demo in ZH: Das Schlachten beenden – Kampf der Fleischindustrie!</a> am 12.10.2019 13:30			</li>

		
	</ul>

</aside><aside id="eo_calendar_widget-5" class="widget widget_calendar eo_widget_calendar clearfix"><div id='eo_calendar_widget-5_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-5' ><table id='wp-calendar'><caption> September 2019 </caption><thead><tr><th title='Montag' scope='col'>M</th><th title='Dienstag' scope='col'>D</th><th title='Mittwoch' scope='col'>M</th><th title='Donnerstag' scope='col'>D</th><th title='Freitag' scope='col'>F</th><th title='Samstag' scope='col'>S</th><th title='Sonntag' scope='col'>S</th></tr></thead><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2019-09-01' class='eo-past-date event eo-event-past'> <a title='BS: Gartenfest der PdA Basel' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-01'> 1 </a></td></tr><tr><td data-eo-wc-date='2019-09-02' class='eo-past-date'> 2 </td><td data-eo-wc-date='2019-09-03' class='eo-past-date event eo-event-past'> <a title='BS: Ohne uns?' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-03'> 3 </a></td><td data-eo-wc-date='2019-09-04' class='eo-past-date'> 4 </td><td data-eo-wc-date='2019-09-05' class='eo-past-date'> 5 </td><td data-eo-wc-date='2019-09-06' class='eo-past-date'> 6 </td><td data-eo-wc-date='2019-09-07' class='eo-past-date event eo-event-past'> <a title='BS: Resist to Exit' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-07'> 7 </a></td><td data-eo-wc-date='2019-09-08' class='eo-past-date'> 8 </td></tr><tr><td data-eo-wc-date='2019-09-09' class='eo-past-date'> 9 </td><td data-eo-wc-date='2019-09-10' class='eo-past-date'> 10 </td><td data-eo-wc-date='2019-09-11' class='eo-past-date'> 11 </td><td data-eo-wc-date='2019-09-12' class='eo-past-date'> 12 </td><td data-eo-wc-date='2019-09-13' class='eo-past-date'> 13 </td><td data-eo-wc-date='2019-09-14' class='eo-past-date'> 14 </td><td data-eo-wc-date='2019-09-15' class='eo-past-date event eo-event-past'> <a title='ZH: Lauf gegen Rassismus' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-15'> 15 </a></td></tr><tr><td data-eo-wc-date='2019-09-16' class='eo-past-date event eo-event-past'> <a title='Politessen der PdA Zürich' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-16'> 16 </a></td><td data-eo-wc-date='2019-09-17' class='eo-past-date event eo-event-past'> <a title='BS: Lesung Rechtspopulismus' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-17'> 17 </a></td><td data-eo-wc-date='2019-09-18' class='eo-past-date event eo-event-past'> <a title='BE: Konferenz &#8222;Frauen, Frieden und Sicherheit: Reclaim Prevention!&#8220;&#013;&#010;BE: Diskussion mit Denis de la Reussille' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-18'> 18 </a></td><td data-eo-wc-date='2019-09-19' class='today'> 19 </td><td data-eo-wc-date='2019-09-20' class='eo-future-date event eo-event-future'> <a title='ZH: Chorkonzert für Sans-Papiers' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-20'> 20 </a></td><td data-eo-wc-date='2019-09-21' class='eo-future-date event eo-event-future'> <a title='Jubiläumsfeier 70 Jahre Schweizerische Friedensbewegung' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-21'> 21 </a></td><td data-eo-wc-date='2019-09-22' class='eo-future-date event eo-event-future'> <a title='ZH: Chorkonzert für Sans-Papiers' href='https://www.vorwaerts.ch/?post_type=event&#038;ondate=2019-09-22'> 22 </a></td></tr><tr><td data-eo-wc-date='2019-09-23' class='eo-future-date'> 23 </td><td data-eo-wc-date='2019-09-24' class='eo-future-date'> 24 </td><td data-eo-wc-date='2019-09-25' class='eo-future-date'> 25 </td><td data-eo-wc-date='2019-09-26' class='eo-future-date'> 26 </td><td data-eo-wc-date='2019-09-27' class='eo-future-date'> 27 </td><td data-eo-wc-date='2019-09-28' class='eo-future-date'> 28 </td><td data-eo-wc-date='2019-09-29' class='eo-future-date'> 29 </td></tr><tr><td data-eo-wc-date='2019-09-30' class='eo-future-date'> 30 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Voriger Monat' href='https://www.vorwaerts.ch?eo_month=2019-08'>&laquo; Aug</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Nächster Monat' href='https://www.vorwaerts.ch?eo_month=2019-10'> Okt &raquo; </a></td>
			</tr></tfoot></table></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>LeserInnen schreiben</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://antira.org/2019/09/14/medienspiegel-13-september-2019/' rel='external nofollow' class='url'>Medienspiegel 13. September 2019 &#8211; antira.org</a></span> bei <a href="https://www.vorwaerts.ch/international/ausnahmezustand-rund-um-den-g7-gipfel/#comment-36381">Ausnahmezustand rund um den G7-Gipfel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://maulwuerfe.ch/?p=5994' rel='external nofollow' class='url'>Altersvorsorge: Die alte Leier | Maulwuerfe</a></span> bei <a href="https://www.vorwaerts.ch/news/altersvorsorge-die-alte-leier/#comment-36367">Altersvorsorge: Die alte Leier</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gewinnspiele-4you.de' rel='external nofollow' class='url'>Ernst Kloimwieder</a></span> bei <a href="https://www.vorwaerts.ch/inland/gleichberechtigung-punkt-amen/#comment-36354">Gleichberechtigung.Punkt.Amen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://igbbsl.wordpress.com/2019/08/04/rundschau-juli-2019/' rel='external nofollow' class='url'>Rundschau Juli 2019 | IG der BewohnerInnen und BenutzerInnen der Stefanini-Liegenschaften</a></span> bei <a href="https://www.vorwaerts.ch/inland/angriff-auf-die-mieterinnen/#comment-36340">Angriff auf die Mieter*innen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://gewerkschaftslinke.hamburg/2019/07/11/jfi-26-2019-rezo-fff-cff-aao-stimmen-des-aufbruchs-demonstration-wegen-toennies-vortrag-krankenhaeuser-oekonomie-statt-humanitaet-duesseldorf-kampf-ums-wo' rel='external nofollow' class='url'>JFI 26-2019 ++ Rezo, FFF, CFF, AAO: Stimmen des Aufbruchs ++ Demonstration wegen Tönnies-Vortrag ++ Krankenhäuser: Ökonomie statt Humanität ++ Düsseldorf: Kampf ums Wohnen ++ IG Metall: Seit mehr als 90 Jahren immer dieselbe Leier ++ &#8211; Jour Fix</a></span> bei <a href="https://www.vorwaerts.ch/feminismus/wir-muessen-alle-gemeinsam-kaempfen/#comment-36322">«Wir müssen alle gemeinsam kämpfen!»</a></li></ul></aside><aside id="do-etfw-2" class="widget widget-do-etfw clearfix">					<h3 class="widgettitle"><span>Twitter</span></h3>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/fuerschi">Tweets by @fuerschi</a>
</aside><aside id="only_image_widget-14" class="widget widget_only_image_widget clearfix"><a href="https://pda.ch/2019/08/wahlprogramm-2019/"><img src="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2019/08/pdas_nationalratsprogramm_umschlag_d.jpg" alt="Partei der Arbeit" /></a></aside><aside id="only_image_widget-9" class="widget widget_only_image_widget clearfix"><a href="/online"><img src="https://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwaerts-abokarte_A5_web_klein.png" alt="Online" /></a></aside>
	</section>
	</div>
	

	
	<footer id="footer" class="clearfix" role="contentinfo">

		
		<div id="footer-text">
		  <span class="credit-footer">&copy; 2019 <a href="https://www.vorwaerts.ch">vorwärts</a> &middot; All rights reserved | Powered by <a href="http://wordpress.org">WordPress</a> &middot; <a href="http://themezee.com/themes/smartline/">ThemeZee</a> &middot; <a href="http://website-ersteller.ch">Website-Ersteller</a></span>
		</div>

	</footer>

</div><!-- end #wrapper -->

<link rel='stylesheet' id='eo_front-css'  href='https://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vorwaerts.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","top_ten_id":"14024","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"958472437"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.7.6'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/leaflet/1.3.1/leaflet.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/maps/openstreetmap-adapter.js?ver=3.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":false,"view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-5":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8a7af680a0","ajaxurl":"https:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/js/front_end_script.js?ver=5.2.3'></script>
</body>
</html>