<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<title>Von Pennies, Pennern und Profiten | vorwärts</title>
<!-- JM Twitter Cards by Julien Maury 9.4 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@fuerschi">
<meta name="twitter:site" content="@vorwärts">
<meta name="twitter:title" content="Von Pennies, Pennern und Profiten">
<meta name="twitter:description" content="Tim Schorno. Früher wurde in Canary Wharf mit SklavInnen und Opium gehandelt. Heute erkennen Kameras hier dein Gesicht und Obdachlose sind innovativ. Streifzug durch ein Londoner Viertel, in dem priv">
<meta name="twitter:image" content="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/10/08_Grossbritannien-hat-ein-Wohnungs-und-Obdachlosenproblem-London-ist-am-stärksten-betroffen-die-Zahlen-der-rough-sleepers-steigen-jährlich-225x150.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.4 -->

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[448,505] -->
<meta name="description"  content="Früher wurde in Canary Wharf mit SklavInnen und Opium gehandelt. Heute erkennen Kameras hier dein Gesicht und Obdachlose sind innovativ. Streifzug durch ein" />

<link rel="canonical" href="http://www.vorwaerts.ch/international/von-pennies-pennern-und-profiten/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Feed" href="http://www.vorwaerts.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Kommentar-Feed" href="http://www.vorwaerts.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Von Pennies, Pennern und Profiten Kommentar-Feed" href="http://www.vorwaerts.ch/international/von-pennies-pennern-und-profiten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-kategorieartikel-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/widget-kategorieartikel/widget-kategorieartikel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-custom-fonts-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vorwaerts.ch/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-membership-vorwaerts-style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership-vorwaerts-changes/simple-membership-vorwaerts-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-vorwaerts/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-flexslider-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/flexslider.css?ver=20160719' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","top_ten_id":"12788","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"960551988"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_menu_title = "Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.vorwaerts.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vorwaerts.ch/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Immer vorwärts schreitend' href='http://www.vorwaerts.ch/pda/immer-vorwaerts-schreitend/' />
<link rel='next' title='Japans Gretchenfrage' href='http://www.vorwaerts.ch/international/japans-gretchenfrage/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.vorwaerts.ch/?p=12788' />
<link rel="alternate" type="application/json+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Finternational%2Fvon-pennies-pennern-und-profiten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Finternational%2Fvon-pennies-pennern-und-profiten%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/images/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
</head>

<body class="post-template-default single single-post postid-12788 single-format-standard custom-background do-etfw">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<nav id="topnav" class="clearfix" role="navigation">
			<h5 id="topnav-icon">Menü</h5>
<ul id="topnav-menu" class="top-navigation-menu">
<li id="menu-item-8594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8594"><a href="http://www.vorwaerts.ch/">Home</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8549"><a href="http://www.vorwaerts.ch/uber-uns/">Über uns</a></li>
<li id="menu-item-8550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8550"><a href="http://www.vorwaerts.ch/abo/">Abo</a></li>
<li id="menu-item-8551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8551"><a href="http://www.vorwaerts.ch/online/">Aktuelle online-Ausgabe</a></li>
<li id="menu-item-8552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.vorwaerts.ch/archiv/">Archiv</a></li>
<li id="menu-item-8553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8553"><a href="http://www.vorwaerts.ch/impressum/">Impressum</a></li>
<li id="menu-item-9869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9869"><a href="http://www.vorwaerts.ch/leserbrief/">Leserbrief</a></li>
<li id="menu-item-10369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10369"><a href="http://www.vorwaerts.ch/agb/">AGB</a></li>
<li id="menu-item-12691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12691"><a href="http://www.vorwaerts.ch/buch/">100 Jahre Oktoberrevolution &#8211; Das Buch!</a></li>
</ul>
		</nav>

		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://www.vorwaerts.ch/" rel="home">
					<h1 class="site-title"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2012/09/vorwaerts-logo.gif" alt="vorwärts" /></h1>
				</a>

			</div>

							<div id="header-bar" class="clearfix" role="complementary">
					<aside id="only_image_widget-10" class="widget widget_only_image_widget clearfix"><a href="www.vorwaerts.ch/abo"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwärts-aneignen_rot.jpg" /></a></aside>				</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="http://www.vorwaerts.ch/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<h4 id="mainnav-icon">Menü</h4>
<ul id="mainnav-menu" class="main-navigation-menu">
<li id="menu-item-8567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8567"><a href="http://www.vorwaerts.ch/category/feminismus/">Feminismus</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568"><a href="http://www.vorwaerts.ch/category/inland/">Inland</a>
<ul class="sub-menu">
	<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569"><a href="http://www.vorwaerts.ch/category/inland/gewerkschaften/">Gewerkschaften</a></li>
	<li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570"><a href="http://www.vorwaerts.ch/category/inland/repression/">Repression</a></li>
</ul>
</li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8571"><a href="http://www.vorwaerts.ch/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="http://www.vorwaerts.ch/category/international/eu-europa-2/">EU-Europa</a></li>
	<li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573"><a href="http://www.vorwaerts.ch/category/international/israel-palastina/">Israel-Palästina</a></li>
	<li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574"><a href="http://www.vorwaerts.ch/category/international/turkei/">Türkei</a></li>
</ul>
</li>
<li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8577"><a href="http://www.vorwaerts.ch/category/kultur/">Kultur</a></li>
<li id="menu-item-8578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8578"><a href="http://www.vorwaerts.ch/category/news/">Schlagzeilen</a></li>
<li id="menu-item-8580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8580"><a href="http://www.vorwaerts.ch/category/pda/">Partei der Arbeit</a></li>
<li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8584"><a href="http://www.vorwaerts.ch/category/theorie-debatte/">Theorie &#038; Debatte</a>
<ul class="sub-menu">
	<li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8585"><a href="http://www.vorwaerts.ch/category/theorie-debatte/alternative-okonomie/">Alternative Ökonomie</a></li>
	<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586"><a href="http://www.vorwaerts.ch/category/theorie-debatte/antifa/">Antifa</a></li>
	<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587"><a href="http://www.vorwaerts.ch/category/theorie-debatte/religion-und-sozialismus/">Religion und Sozialismus</a></li>
	<li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588"><a href="http://www.vorwaerts.ch/category/theorie-debatte/umwelt-natur/">Umwelt &#038; Natur</a></li>
</ul>
</li>
</ul>
		</nav>

	</div>

	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-12788" class="post-12788 post type-post status-publish format-standard has-post-thumbnail hentry category-international swpm-vorwaerts-protected swpm-vorwaerts-hidden">
	
		<h1 class="entry-title post-title">Von Pennies, Pennern und Profiten</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="http://www.vorwaerts.ch/international/von-pennies-pennern-und-profiten/" title="16:36" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-19T16:36:40+00:00">19.10.2018</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="http://www.vorwaerts.ch/author/admin/" title="Alle Beiträge von online redaktion ansehen" rel="author">online redaktion</a></span>
	<span class="meta-category">
		<a href="http://www.vorwaerts.ch/category/international/" rel="category tag">International</a>	</span>

</div>

		<div class="entry clearfix">
						<p><a href="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/10/08_Grossbritannien-hat-ein-Wohnungs-und-Obdachlosenproblem-London-ist-am-stärksten-betroffen-die-Zahlen-der-rough-sleepers-steigen-jährlich.jpg"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/10/08_Grossbritannien-hat-ein-Wohnungs-und-Obdachlosenproblem-London-ist-am-stärksten-betroffen-die-Zahlen-der-rough-sleepers-steigen-jährlich-300x200.jpg" alt="" width="300" height="200" class="alignleft size-medium wp-image-12789" /></a>Tim Schorno. <strong>Früher wurde in Canary Wharf mit SklavInnen und Opium gehandelt. Heute erkennen Kameras hier dein Gesicht und Obdachlose sind innovativ. Streifzug durch ein Londoner Viertel, in dem private Unternehmen schon seit 1800 Hoheitsrechte haben.</strong></p>
<p>Jack steht oft vor dem Supermarkt im Londoner Geschäftsquartier Canary Wharf. Mit Hornbrille und Beret gleicht er weniger einem Obdachlosen als einem in die Jahre gekommenen Professor. Auch seine Bitte überrascht mich: Jack will Reis und Corned Beef aus dem Supermarkt. </p>
<div class="swpm-more-tag-not-logged-in swpm-margin-top-10">Sie müssen Sich <a class="swpm-login-link" href="http://www.vorwaerts.ch/abo/anmelden/?swpm_redirect_to=http%3A%2F%2Fwww.vorwaerts.ch%2Finternational%2Fvon-pennies-pennern-und-profiten%2F">einloggen</a> um den weiteren Inhalt lesen zu können. Sie können Sich <a href="http://www.vorwaerts.ch/abo/">hier</a> registrieren.</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.vorwaerts.ch/international/von-pennies-pennern-und-profiten/" data-a2a-title="Von Pennies, Pennern und Profiten"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Finternational%2Fvon-pennies-pennern-und-profiten%2F&amp;linkname=Von%20Pennies%2C%20Pennern%20und%20Profiten" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Finternational%2Fvon-pennies-pennern-und-profiten%2F&amp;linkname=Von%20Pennies%2C%20Pennern%20und%20Profiten" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Finternational%2Fvon-pennies-pennern-und-profiten%2F&amp;linkname=Von%20Pennies%2C%20Pennern%20und%20Profiten" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.vorwaerts.ch/international/von-pennies-pennern-und-profiten/"
    dc:identifier="http://www.vorwaerts.ch/international/von-pennies-pennern-und-profiten/"
    dc:title="Von Pennies, Pennern und Profiten"
    trackback:ping="http://www.vorwaerts.ch/international/von-pennies-pennern-und-profiten/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="http://www.vorwaerts.ch/international/von-pennies-pennern-und-profiten/#respond">Kommentar hinterlassen</a>			</span>
</div>

	</article>			
					
				
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/von-pennies-pennern-und-profiten/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.vorwaerts.ch/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Zur Sicherheit untenstehende Aufgabe lösen<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_37");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_37" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_37"><span class="cptch_span"><input id="cptch_input_37" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">30</span>
					<input type="hidden" name="cptch_result" value="pMY=" /><input type="hidden" name="cptch_time" value="1540208510" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='12788' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d31de08a1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="only_image_widget-12" class="widget widget_only_image_widget clearfix"><a href="http://www.vorwaerts.ch/buch/"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/09/buch_oktoberrevolution_330_bewegt.gif" alt="Buch" /></a></aside><aside id="only_image_widget-13" class="widget widget_only_image_widget clearfix"><a href="https://pda.ch/2018/10/wir-feinern-200-jahre-karl-marx/#more-5697"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/10/flyer.jpg" alt="200 Jahre Karl Marx" /></a></aside><aside id="only_image_widget-11" class="widget widget_only_image_widget clearfix"><a href="www.vorwaerts.ch/abo"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwaerts_probelesen_rot.jpg" alt="Probeabos" /></a></aside><aside id="eo_event_list_widget-3" class="widget EO_Event_List_Widget clearfix"><h3 class="widgettitle"><span>Politagenda</span></h3>

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=landesstreik-film-und-diskussion">Landesstreik: Film und Diskussion</a> am 23.10.2018 18:30			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=buchvorstellung-die-kurden">Buchvorstellung: Die Kurden</a> am 25.10.2018 19:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=arbeitskaempfe-gestern-und-heute">Arbeitskämpfe – gestern und heute</a> am 25.10.2018 19:30			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=demo-gegen-das-patriarchat">Demo gegen das Patriarchat</a> am 27.10.2018 21:00			</li>

		
	</ul>

</aside><aside id="eo_calendar_widget-5" class="widget widget_calendar eo_widget_calendar clearfix"><div id='eo_calendar_widget-5_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-5' ><table id='wp-calendar'><caption> Oktober 2018 </caption><thead><tr><th title='Montag' scope='col'>M</th><th title='Dienstag' scope='col'>D</th><th title='Mittwoch' scope='col'>M</th><th title='Donnerstag' scope='col'>D</th><th title='Freitag' scope='col'>F</th><th title='Samstag' scope='col'>S</th><th title='Sonntag' scope='col'>S</th></tr></thead><tbody><tr><td data-eo-wc-date='2018-10-01' class='eo-past-date event eo-event-past'> <a title='Mexiko nach den Wahlen' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-01'> 1 </a></td><td data-eo-wc-date='2018-10-02' class='eo-past-date event eo-event-past'> <a title='Vortrag: Steuerreform' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-02'> 2 </a></td><td data-eo-wc-date='2018-10-03' class='eo-past-date'> 3 </td><td data-eo-wc-date='2018-10-04' class='eo-past-date'> 4 </td><td data-eo-wc-date='2018-10-05' class='eo-past-date'> 5 </td><td data-eo-wc-date='2018-10-06' class='eo-past-date'> 6 </td><td data-eo-wc-date='2018-10-07' class='eo-past-date'> 7 </td></tr><tr><td data-eo-wc-date='2018-10-08' class='eo-past-date'> 8 </td><td data-eo-wc-date='2018-10-09' class='eo-past-date'> 9 </td><td data-eo-wc-date='2018-10-10' class='eo-past-date'> 10 </td><td data-eo-wc-date='2018-10-11' class='eo-past-date'> 11 </td><td data-eo-wc-date='2018-10-12' class='eo-past-date'> 12 </td><td data-eo-wc-date='2018-10-13' class='eo-past-date event eo-event-past'> <a title='Demonstration &#8222;Das Schlachten beenden!&#8220;&#013;&#010;Diskussion: Kapital und Religion' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-13'> 13 </a></td><td data-eo-wc-date='2018-10-14' class='eo-past-date'> 14 </td></tr><tr><td data-eo-wc-date='2018-10-15' class='eo-past-date event eo-event-past'> <a title='Politessen «Komm&#038;iss»&#013;&#010;Veranstaltung zur aktuellen Situation in Rojava' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-15'> 15 </a></td><td data-eo-wc-date='2018-10-16' class='eo-past-date'> 16 </td><td data-eo-wc-date='2018-10-17' class='eo-past-date'> 17 </td><td data-eo-wc-date='2018-10-18' class='eo-past-date event eo-event-past'> <a title='Performance: Ef_femininity' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-18'> 18 </a></td><td data-eo-wc-date='2018-10-19' class='eo-past-date'> 19 </td><td data-eo-wc-date='2018-10-20' class='eo-past-date event eo-event-past'> <a title='Der Klassenkampf und die neue Linke&#013;&#010;Podium: Mapuche-Bewegung' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-20'> 20 </a></td><td data-eo-wc-date='2018-10-21' class='eo-past-date'> 21 </td></tr><tr><td data-eo-wc-date='2018-10-22' class='today'> 22 </td><td data-eo-wc-date='2018-10-23' class='eo-future-date event eo-event-future'> <a title='Landesstreik: Film und Diskussion' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-23'> 23 </a></td><td data-eo-wc-date='2018-10-24' class='eo-future-date'> 24 </td><td data-eo-wc-date='2018-10-25' class='eo-future-date event eo-event-future'> <a title='Buchvorstellung: Die Kurden&#013;&#010;Arbeitskämpfe – gestern und heute' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-25'> 25 </a></td><td data-eo-wc-date='2018-10-26' class='eo-future-date'> 26 </td><td data-eo-wc-date='2018-10-27' class='eo-future-date event eo-event-future'> <a title='Demo gegen das Patriarchat' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-10-27'> 27 </a></td><td data-eo-wc-date='2018-10-28' class='eo-future-date'> 28 </td></tr><tr><td data-eo-wc-date='2018-10-29' class='eo-future-date'> 29 </td><td data-eo-wc-date='2018-10-30' class='eo-future-date'> 30 </td><td data-eo-wc-date='2018-10-31' class='eo-future-date'> 31 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Voriger Monat' href='http://www.vorwaerts.ch?eo_month=2018-09'>&laquo; Sep</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Nächster Monat' href='http://www.vorwaerts.ch?eo_month=2018-11'> Nov &raquo; </a></td>
			</tr></tfoot></table></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>LeserInnen schreiben</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Peter Leuenberger</span> bei <a href="http://www.vorwaerts.ch/theorie-debatte/der-allgegenwaertige-antisemit/#comment-36012">Der allgegenwärtige Antisemit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.tierrechtsgruppe-zh.ch/?p=4687' rel='external nofollow' class='url'>Palästinenserin nicht willkommen - Tierrechtsgruppe Zürich</a></span> bei <a href="http://www.vorwaerts.ch/inland/palaestinenserin-nicht-willkommen/#comment-35998">Palästinenserin nicht willkommen</a></li><li class="recentcomments"><span class="comment-author-link">Inga Kossmann</span> bei <a href="http://www.vorwaerts.ch/international/freiheit-freiheit/#comment-35992">«Freiheit! Freiheit!»</a></li><li class="recentcomments"><span class="comment-author-link">Pit Zombrowski</span> bei <a href="http://www.vorwaerts.ch/international/freiheit-freiheit/#comment-35991">«Freiheit! Freiheit!»</a></li><li class="recentcomments"><span class="comment-author-link">Pia Schmid</span> bei <a href="http://www.vorwaerts.ch/inland/mit-gejammer-zum-ziel/#comment-35950">Mit Gejammer zum Ziel</a></li></ul></aside><aside id="text-213179242" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Partei der Arbeit</span></h3>			<div class="textwidget"><p style="margin: 0;"><a href="http://pda.ch/download/pda_brosch.pdf"><img alt="Wir werden nicht ruhen!" src="//pda.ch/wordpress/wp-content/uploads/2011/09/wirwerdennichtruhen.jpg"><span style="font-size: small; display: block;">10 Forderungen der PdAS!</span></a></p></div>
		</aside><aside id="do-etfw-2" class="widget widget-do-etfw clearfix">					<h3 class="widgettitle"><span>Twitter</span></h3>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/fuerschi">Tweets by @fuerschi</a>
</aside><aside id="only_image_widget-9" class="widget widget_only_image_widget clearfix"><a href="www.vorwaerts.ch/online"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwaerts-abokarte_A5_web_klein.png" alt="Online" /></a></aside>
	</section>
	</div>
	

	
	<footer id="footer" class="clearfix" role="contentinfo">

		
		<div id="footer-text">
		  <span class="credit-footer">&copy; 2018 <a href="http://www.vorwaerts.ch">vorwärts</a> &middot; All rights reserved | Powered by <a href="http://wordpress.org">WordPress</a> &middot; <a href="http://themezee.com/themes/smartline/">ThemeZee</a> &middot; <a href="http://website-ersteller.ch">Website-Ersteller</a></span>
		</div>

	</footer>

</div><!-- end #wrapper -->

<link rel='stylesheet' id='eo_front-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vorwaerts.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.7.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.7.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.7.4'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?language=de&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/maps/googlemaps-adapter.js?ver=3.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":false,"view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-5":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"48ea8c2391","ajaxurl":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.8'></script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 2.4.4 on 2018-10-22 13:41:50 -->