<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<title>Die Stärkung der PdAS vorantreiben | vorwärts</title>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@fuerschi">
<meta name="twitter:site" content="@vorwärts">
<meta name="twitter:title" content="Die Stärkung der PdAS vorantreiben">
<meta name="twitter:description" content="Amanda Ioset. Am 10. und 11. Juni fand in Neuenburg der 23. Parteitag der Partei der Arbeit der Schweiz (PdAS) statt. Die rund 40 Delegierten der kantonalen Sektionen verabschiedeten mehrere Res">
<meta name="twitter:image" content="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/06/Kongress_pdas_neuenburg17.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[448,506] -->
<meta name="description"  content="Am 10. und 11. Juni fand in Neuenburg der 23. Parteitag der Partei der Arbeit der Schweiz (PdAS) statt." />

<link rel="canonical" href="http://www.vorwaerts.ch/pda/die-staerkung-der-pdas-vorantreiben/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Feed" href="http://www.vorwaerts.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Kommentar-Feed" href="http://www.vorwaerts.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Die Stärkung der PdAS vorantreiben Kommentar-Feed" href="http://www.vorwaerts.ch/pda/die-staerkung-der-pdas-vorantreiben/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-kategorieartikel-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/widget-kategorieartikel/widget-kategorieartikel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vorwaerts.ch/wordpress/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership/css/validationEngine.jquery.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-membership-vorwaerts-style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership-vorwaerts-changes/simple-membership-vorwaerts-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-vorwaerts/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-flexslider-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/flexslider.css?ver=20160719' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CBitter&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership/js/jquery.validationEngine-en.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership/js/jquery.validationEngine.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","top_ten_nonce":"c66aa69451","top_ten_id":"10404","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"205982430"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_menu_title = "Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.vorwaerts.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vorwaerts.ch/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parlamentswahl in Frankreich: Besorgnis erregende Ergebnisse' href='http://www.vorwaerts.ch/international/parlamentswahl-in-frankreich-besorgnis-erregende-ergebnisse/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.vorwaerts.ch/?p=10404' />
<link rel="alternate" type="application/json+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Fpda%2Fdie-staerkung-der-pdas-vorantreiben%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Fpda%2Fdie-staerkung-der-pdas-vorantreiben%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/images/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
</head>

<body class="post-template-default single single-post postid-10404 single-format-standard custom-background do-etfw">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<nav id="topnav" class="clearfix" role="navigation">
			<h5 id="topnav-icon">Menü</h5>
<ul id="topnav-menu" class="top-navigation-menu">
<li id="menu-item-8594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8594"><a href="http://www.vorwaerts.ch/">Home</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8549"><a href="http://www.vorwaerts.ch/uber-uns/">Über uns</a></li>
<li id="menu-item-8550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8550"><a href="http://www.vorwaerts.ch/abo/">Abo</a></li>
<li id="menu-item-8551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8551"><a href="http://www.vorwaerts.ch/aktuelle-printausgabe/">Aktuelle Ausgabe</a></li>
<li id="menu-item-8552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.vorwaerts.ch/archiv/">Archiv</a></li>
<li id="menu-item-8553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8553"><a href="http://www.vorwaerts.ch/impressum/">Impressum</a></li>
<li id="menu-item-9869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9869"><a href="http://www.vorwaerts.ch/leserbrief/">Leserbrief</a></li>
<li id="menu-item-10369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10369"><a href="http://www.vorwaerts.ch/agb/">AGB</a></li>
</ul>
		</nav>

		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://www.vorwaerts.ch/" rel="home">
					<h1 class="site-title"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2008/08/vorwaerts-logo.gif" alt="vorwärts" /></h1>
				</a>

			</div>

			
			<div id="header-content" class="clearfix">
				
		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="http://www.vorwaerts.ch/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<h4 id="mainnav-icon">Menü</h4>
<ul id="mainnav-menu" class="main-navigation-menu">
<li id="menu-item-8567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8567"><a href="http://www.vorwaerts.ch/category/feminismus/">Feminismus</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568"><a href="http://www.vorwaerts.ch/category/inland/">Inland</a>
<ul class="sub-menu">
	<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569"><a href="http://www.vorwaerts.ch/category/inland/gewerkschaften/">Gewerkschaften</a></li>
	<li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570"><a href="http://www.vorwaerts.ch/category/inland/repression/">Repression</a></li>
</ul>
</li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571"><a href="http://www.vorwaerts.ch/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="http://www.vorwaerts.ch/category/international/eu-europa-2/">EU-Europa</a></li>
	<li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573"><a href="http://www.vorwaerts.ch/category/international/israel-palastina/">Israel-Palästina</a></li>
	<li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574"><a href="http://www.vorwaerts.ch/category/international/turkei/">Türkei</a></li>
</ul>
</li>
<li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8577"><a href="http://www.vorwaerts.ch/category/kultur/">Kultur</a></li>
<li id="menu-item-8578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8578"><a href="http://www.vorwaerts.ch/category/news/">Schlagzeilen</a></li>
<li id="menu-item-8580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8580"><a href="http://www.vorwaerts.ch/category/pda/">Partei der Arbeit</a></li>
<li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8584"><a href="http://www.vorwaerts.ch/category/theorie-debatte/">Theorie &#038; Debatte</a>
<ul class="sub-menu">
	<li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8585"><a href="http://www.vorwaerts.ch/category/theorie-debatte/alternative-okonomie/">Alternative Ökonomie</a></li>
	<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586"><a href="http://www.vorwaerts.ch/category/theorie-debatte/antifa/">Antifa</a></li>
	<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587"><a href="http://www.vorwaerts.ch/category/theorie-debatte/religion-und-sozialismus/">Religion und Sozialismus</a></li>
	<li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588"><a href="http://www.vorwaerts.ch/category/theorie-debatte/umwelt-natur/">Umwelt &#038; Natur</a></li>
</ul>
</li>
</ul>
		</nav>

	</div>

	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-10404" class="post-10404 post type-post status-publish format-standard has-post-thumbnail hentry category-pda">
	
		<h1 class="entry-title post-title">Die Stärkung der PdAS vorantreiben</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="http://www.vorwaerts.ch/pda/die-staerkung-der-pdas-vorantreiben/" title="0:28" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-23T00:28:00+00:00">23.06.2017</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="http://www.vorwaerts.ch/author/admin/" title="Alle Beiträge von online redaktion ansehen" rel="author">online redaktion</a></span>
	<span class="meta-category">
		<a href="http://www.vorwaerts.ch/category/pda/" rel="category tag">Partei der Arbeit</a>	</span>

</div>

		<div class="entry clearfix">
						<div id="attachment_10405" style="width: 310px" class="wp-caption alignleft"><a href="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/06/Kongress_pdas_neuenburg17.jpg"><img class="wp-image-10405 size-medium" src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/06/Kongress_pdas_neuenburg17-300x123.jpg" alt="" width="300" height="123" srcset="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/06/Kongress_pdas_neuenburg17-300x123.jpg 300w, http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/06/Kongress_pdas_neuenburg17.jpg 691w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Gavriel Pinson, Präsident der PdAS, liest die Grussbotschaft des kubanischen Botschafters an den Kongress der PdAS vor.</p></div>
<p><strong>Amanda Ioset. Am 10. und 11. Juni fand in Neuenburg der 23. Parteitag der Partei der Arbeit der Schweiz (PdAS) statt. Die rund 40 Delegierten der kantonalen Sektionen verabschiedeten mehrere Resolutionen, unter anderem zu den bilateralen Verträgen und zur internationalen Politik. Als Parteipräsident wurde Gavriel Pinson wieder gewählt.</strong></p>
<p>Der Parteitag ist bekanntlich ein wichtiges Ereignis im Leben der Partei; die Delegierten diskutieren Programme, fallen Beschlüsse und legen die wichtigsten politischen Linien fest. Am 23. Parteitag der PdAS in Neuenburg gab es spannende Diskussionen unter anderem über das Verhältnis zwischen der Schweiz und der Europäischen Union (EU) und über die internationale Lage. Dazu wurden Statutenänderungen angenommen, welche die Grundsätze der Realität der Parteiarbeit anpassen.<span id="more-10404"></span></p>
<p><strong>EU: Interessen des Kapitals</strong><br />
Der erste Kongresstag stand hauptsächlich im Zeichen der Diskussion über die Resolution «Für neue Abkommen mit den europäischen Staaten». Die Beziehungen zur EU ist eines der am meisten diskutierten Themen in der Schweiz. Spätestens seit der Volksabstimmung 1992 über den Beitritt der Schweiz zum europäischen Wirtschaftraum (EWR), der mit 50,3 Prozent der Stimmen abgelehnt wurde, war die PdAS in der EU-Frage gespalten. Klar wurde ihre Position dann 2008 am Parteitag in Zürich, als über die Frage eines EU-Beitritts entschieden wurde: Eine Mehrheit der Delegierten stimmte dem Antrag zu, die Partei solle sich gegen einen eventuellen EU-Beitritt engagieren. Und auch heute ist die vorherrschende Meinung in der PdAS, dass die EU nichts von einem friedliches Europa hat, in dem die Völker harmonisch zusammenleben. Ihre Haltung gegenüber Griechenland und ihre Einmischung in der Ukraine haben die Illusion einer demokratischen und friedlichen EU zerstört.<br />
Nach der Ablehnung des EWR-Beitritts schlug der Bundesrat den bilateralen Weg ein, um die negativen Folgen des Alleingangs für die Banken und die Exportindustrie zu mildern. In der in Neuenburg angenommenen Resolution bekräftigt die PdAS, dass diese bilateralen Verträge – die vor allem zur Übernahme von EU-Recht in der Schweiz verpflichten – nur den ArbeitgeberInnen nützen, währenddessen die Arbeitenden in der Schweiz und in der EU schweren Angriffen ausgesetzt sind. Die PdAS vertritt die Interessen der Arbeitenden und der Umwelt. Sie kann daher nicht anders, als Vereinbarungen abzulehnen, dessen Ziele die Stärkung des freien Wettbewerbs in der Schweiz und in der EU sind.</p>
<p><strong>Krieg als Normalzustand </strong><br />
Am Sonntag, dem zweiten Kongresstag, wurden weitere Motionen und Resolutionen diskutiert. So wurde die Resolution zur internationalen Politik angenommen. Seit einiger Zeit stellt die PdAS fest, dass der Krieg in der Welt (wieder) zum Normalzustand geworden ist. Es ist das Mittel der imperialistischen Kräfte, um ihren Willen durchzusetzen. Die Folge sind «Failed States» wie Libyen oder Somalia und eine extreme Zunahme der Anzahl Menschen, denen nichts anderes bleibt, als ihr Land als Flüchtlinge zu verlassen. In diesem Zusammenhang ist die fortgesetzte Militarisierung an der russischen Grenze durch die USA sehr beunruhigend, weil sie das Risiko eines weiteren grossen Krieges erhöht. Die Resolution verurteilt das Wettrüsten, das der Schweizer Bourgeoisie erlaubt, sich mit Waffenexporten schamlos zu bereichern. Die Schweiz muss für eine friedensfördernde Neutralität einstehen und darf nicht Mithelferin von Kriegen sein.<br />
Der 23. Parteitag der PdAS erklärte seine uneingeschränkte Solidarität mit den Völkern, die in Syrien, im Jemen oder in der Ukraine unter dem Krieg leiden. Die Delegierten sprachen ihre Solidarität ebenso den PalästinenserInnen und Saharauis aus, die für ihre Unabhängigkeit kämpfen. Sie verlangen von der Schweiz, jegliche wirtschaftliche und politische Unterstützung an die Diktatur Erdogans in der Türkei und an die Putschregierung von Temer in Brasilien einzustellen.</p>
<p><strong>Solidarität mit Venezuela</strong><br />
Mit einer separaten Resolution erklärte sich die Partei solidarisch mit dem Volk und der Regierung von Venezuela. Seit der Wahl von Hugo Chávez und seiner Verbündeten 1999 greift der Imperialismus permanent die Souveränität und Selbstbestimmung des venezolanischen Volks an. Heute unternehmen die von den Vereinigten Staaten unterstützten Parteien der Oberschicht alles, um die wirtschaftliche Lage Venezuelas zu verschlechtern. So soll Chaos im Land entstehen, um eine ausländische Intervention gegen die progressive, demokratisch gewählte Regierung Maduro zu rechtfertigen. In der Schweiz verschweigen die bürgerlichen Medien die Morde der Opposition an JournalistInnen und AktivistInnen. Die Delegierten der PdAS verurteilen diese Gewalt und die gegen die Unabhängigkeit Venezuelas gerichteten ausländischen Einmischungsversuche.</p>
<p><strong>Wahlen und Statutenänderungen</strong><br />
Als Präsident der PdAS wurde Genosse Gavriel Pinson wieder gewählt. Weiter wurde von den Delegierten das Zentralkomitee (ZK) und die Parteileitung (PL) gewählt. Erwähnenswert ist die Rückkehr der Sektion St. Gallen ins ZK und die Neuwahl der jungen Genossen Christophe Grand (VD) und Tarek Idri (ZH) in die PL. Somit sind fünf der neun Mitglieder der PL unter 30 Jahre jung!<br />
Zwei Statutenänderungen wurden von den Parteitagdelegierten angenommen. Zum einen wurde der Artikel betreffend der Einschränkung der Mandatsdauer in den verschiedenen Organen der PdAS gestrichen. Der alte Artikel hatte die Mandate auf zwei Jahre begrenzt mit der Möglichkeit der zweimaligen Wiederwahl. Diese Begrenzung entspricht nicht mehr den Bedürfnissen und der Realität der Partei. Vielmehr braucht sie eine stabile Führung, um die Stärkung der gesamtschweizerischen Partei voranzutreiben. Zum Zweiten wird neu der Parteitag alle vier Jahre stattfinden und nicht wie bis anhin alle zwei. Dafür werden dazwischen thematische Parteikonferenzen durchgeführt werden.<br />
Zum Schluss sei festgehalten, dass wir uns über den Besuch der Genossin der Partei der Arbeit Belgien und des Genossen der Deutschen Kommunistischen Partei sehr gefreut haben. Ihre Teilnahme und Beiträge haben unseren Parteitag bereichert.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.vorwaerts.ch/pda/die-staerkung-der-pdas-vorantreiben/" data-a2a-title="Die Stärkung der PdAS vorantreiben"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Fpda%2Fdie-staerkung-der-pdas-vorantreiben%2F&amp;linkname=Die%20St%C3%A4rkung%20der%20PdAS%20vorantreiben" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Fpda%2Fdie-staerkung-der-pdas-vorantreiben%2F&amp;linkname=Die%20St%C3%A4rkung%20der%20PdAS%20vorantreiben" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Fpda%2Fdie-staerkung-der-pdas-vorantreiben%2F&amp;linkname=Die%20St%C3%A4rkung%20der%20PdAS%20vorantreiben" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.vorwaerts.ch/pda/die-staerkung-der-pdas-vorantreiben/"
    dc:identifier="http://www.vorwaerts.ch/pda/die-staerkung-der-pdas-vorantreiben/"
    dc:title="Die Stärkung der PdAS vorantreiben"
    trackback:ping="http://www.vorwaerts.ch/pda/die-staerkung-der-pdas-vorantreiben/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="http://www.vorwaerts.ch/pda/die-staerkung-der-pdas-vorantreiben/#respond">Kommentar hinterlassen</a>			</span>
</div>

	</article>			
					
				
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pda/die-staerkung-der-pdas-vorantreiben/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.vorwaerts.ch/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Zur Sicherheit untenstehende Aufgabe lösen<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_36");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_36" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_36"><span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_36" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<input type="hidden" name="cptch_result" value="pMw=" /><input type="hidden" name="cptch_time" value="1498233882" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='10404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cdd1fda21e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="only_title_widget-2" class="widget widget_only_title_widget clearfix"><h3 class="widgettitle"><span>Ich lese vorwärts online – Die aktuelle Ausgabe im Überblick und als PDF!</span></h3></aside><aside id="only_image_widget-2" class="widget widget_only_image_widget clearfix"><a href="http://www.vorwaerts.ch/aktuelle-printausgabe/"><img src="//www.vorwaerts.ch/wordpress/wp-content/uploads/2017/04/ichlesevorwaerts_3.jpg" alt="Übersicht der aktuellen Ausgabe" /></a></aside><aside id="text-213179247" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Hol dir dein Abo! Jetzt online lesen!</span></h3>			<div class="textwidget"><p><a href="http://www.vorwaerts.ch/abo/">Probe-Abo: 4 Ausgaben gratis</a></p>
</div>
		</aside><aside id="eo_event_list_widget-3" class="widget EO_Event_List_Widget clearfix"><h3 class="widgettitle"><span>Politagenda</span></h3>

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=cafe-palestine">Café Palestine</a> am 25.06.2017 17:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=veranstaltung-zur-aktuellen-repression-gegen-asylsuchende">Veranstaltung zur aktuellen Repression gegen Asylsuchende</a> am 29.06.2017 19:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=party-der-untergang-des-patriarchats">Party «Der Untergang des Patriarchats»</a> am 30.06.2017 22:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=demo-gegen-speziesismus">Demo gegen Speziesismus</a> am 01.07.2017 12:30			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=widerstand-gegen-g20">Widerstand gegen G20</a> am 05.07.2017 10:00			</li>

		
	</ul>

</aside><aside id="eo_calendar_widget-5" class="widget widget_calendar eo_widget_calendar clearfix"><div id='eo_calendar_widget-5_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-5' ><table id='wp-calendar'><caption> Juni 2017 </caption><thead><tr><th title='Montag' scope='col'>M</th><th title='Dienstag' scope='col'>D</th><th title='Mittwoch' scope='col'>M</th><th title='Donnerstag' scope='col'>D</th><th title='Freitag' scope='col'>F</th><th title='Samstag' scope='col'>S</th><th title='Sonntag' scope='col'>S</th></tr></thead><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Voriger Monat' href='http://www.vorwaerts.ch?eo_month=2017-05'>&laquo; Mai</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Nächster Monat' href='http://www.vorwaerts.ch?eo_month=2017-07'> Jul &raquo; </a></td>
			</tr></tfoot><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2017-06-01' class='eo-past-date'> 1 </td><td data-eo-wc-date='2017-06-02' class='eo-past-date'> 2 </td><td data-eo-wc-date='2017-06-03' class='eo-past-date event eo-event-past'> <a title='Veranstaltung Demokratischer Konföderalismus @Basel' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-06-03'> 3 </a></td><td data-eo-wc-date='2017-06-04' class='eo-past-date'> 4 </td></tr><tr><td data-eo-wc-date='2017-06-05' class='eo-past-date'> 5 </td><td data-eo-wc-date='2017-06-06' class='eo-past-date'> 6 </td><td data-eo-wc-date='2017-06-07' class='eo-past-date'> 7 </td><td data-eo-wc-date='2017-06-08' class='eo-past-date'> 8 </td><td data-eo-wc-date='2017-06-09' class='eo-past-date'> 9 </td><td data-eo-wc-date='2017-06-10' class='eo-past-date'> 10 </td><td data-eo-wc-date='2017-06-11' class='eo-past-date'> 11 </td></tr><tr><td data-eo-wc-date='2017-06-12' class='eo-past-date'> 12 </td><td data-eo-wc-date='2017-06-13' class='eo-past-date'> 13 </td><td data-eo-wc-date='2017-06-14' class='eo-past-date'> 14 </td><td data-eo-wc-date='2017-06-15' class='eo-past-date'> 15 </td><td data-eo-wc-date='2017-06-16' class='eo-past-date'> 16 </td><td data-eo-wc-date='2017-06-17' class='eo-past-date'> 17 </td><td data-eo-wc-date='2017-06-18' class='eo-past-date'> 18 </td></tr><tr><td data-eo-wc-date='2017-06-19' class='eo-past-date'> 19 </td><td data-eo-wc-date='2017-06-20' class='eo-past-date'> 20 </td><td data-eo-wc-date='2017-06-21' class='eo-past-date event eo-event-past'> <a title='Die Linke und die Identitätspolitik' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-06-21'> 21 </a></td><td data-eo-wc-date='2017-06-22' class='eo-past-date'> 22 </td><td data-eo-wc-date='2017-06-23' class='today'> 23 </td><td data-eo-wc-date='2017-06-24' class='eo-future-date'> 24 </td><td data-eo-wc-date='2017-06-25' class='eo-future-date event eo-event-future'> <a title='Café Palestine' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-06-25'> 25 </a></td></tr><tr><td data-eo-wc-date='2017-06-26' class='eo-future-date'> 26 </td><td data-eo-wc-date='2017-06-27' class='eo-future-date'> 27 </td><td data-eo-wc-date='2017-06-28' class='eo-future-date'> 28 </td><td data-eo-wc-date='2017-06-29' class='eo-future-date event eo-event-future'> <a title='Veranstaltung zur aktuellen Repression gegen Asylsuchende' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-06-29'> 29 </a></td><td data-eo-wc-date='2017-06-30' class='eo-future-date event eo-event-future'> <a title='Party «Der Untergang des Patriarchats»' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-06-30'> 30 </a></td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody></table></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>LeserInnen schreiben</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://kommunistischejugend.ch/?p=3675' rel='external nofollow' class='url'>Die Linke in der Orientierungssuche &#8211; Kommunistische Jugend Schweiz</a></span> bei <a href="http://www.vorwaerts.ch/international/exkremente-gegen-dialog/#comment-35762">Exkremente gegen Dialog</a></li><li class="recentcomments"><span class="comment-author-link">nabil</span> bei <a href="http://www.vorwaerts.ch/inland/die-post-geht-ab/#comment-35758">Die Post geht ab!</a></li><li class="recentcomments"><span class="comment-author-link">tom@boehnert-consulting.de</span> bei <a href="http://www.vorwaerts.ch/feminismus/gegen-hierarchien-und-ausschluss/#comment-35756">Gegen Hierarchien und Ausschluss</a></li><li class="recentcomments"><span class="comment-author-link">tom@boehnert-consulting.de</span> bei <a href="http://www.vorwaerts.ch/inland/queer-mit-politischem-anspruch/#comment-35755">Queer mit politischem Anspruch</a></li><li class="recentcomments"><span class="comment-author-link">Sophia Bianchi</span> bei <a href="http://www.vorwaerts.ch/inland/ahv-die-antwort-der-pdas/#comment-35750">AHV: Die Antwort der PdAS!</a></li></ul></aside><aside id="text-213179242" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Partei der Arbeit</span></h3>			<div class="textwidget"><p style="margin: 0;"><a href="http://pda.ch/download/pda_brosch.pdf"><img alt="Wir werden nicht ruhen!" src="//pda.ch/wordpress/wp-content/uploads/2011/09/wirwerdennichtruhen.jpg"><span style="font-size: small; display: block;">10 Forderungen der PdAS!</span></a></p></div>
		</aside><aside id="do-etfw-2" class="widget widget-do-etfw clearfix">					<h3 class="widgettitle"><span>Twitter</span></h3>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/fuerschi">Tweets by @fuerschi</a>
</aside>
	</section>
	</div>
	

	
	<footer id="footer" class="clearfix" role="contentinfo">

		
		<div id="footer-text">
		  <span class="credit-footer">&copy; 2017 <a href="http://www.vorwaerts.ch">vorwärts</a> &middot; All rights reserved | Powered by <a href="http://wordpress.org">WordPress</a> &middot; <a href="http://themezee.com/themes/smartline/">ThemeZee</a> &middot; <a href="http://website-ersteller.ch">Website-Ersteller</a></span>
		</div>

	</footer>

</div><!-- end #wrapper -->

<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='eo_front-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":false,"nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-5":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"aee98435a6","ajaxurl":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.5'></script>
</body>
</html>