<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<title>Wir sind gewarnt! | vorwärts</title>
<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@fuerschi">
<meta name="twitter:site" content="@vorwärts">
<meta name="twitter:title" content="Wir sind gewarnt!">
<meta name="twitter:description" content="Am 12. Februar 2017 wird über die Unternehmenssteuerreform III (USRIII) abgestimmt. Es geht um Steuerausfälle von mehreren Milliarden Franken. Die Partei der Arbeit der Schweiz (PdAS) zeigt in ihrer">
<meta name="twitter:image" content="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/12/USRIII.png">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[460,501] -->
<meta name="description"  content="Am 12. Februar 2017 wird über die Unternehmenssteuerreform III (USRIII) abgestimmt. Es geht um Steuerausfälle von mehreren Milliarden Franken." />

<link rel="canonical" href="http://www.vorwaerts.ch/news/wir-sind-gewarnt/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Feed" href="http://www.vorwaerts.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Kommentar-Feed" href="http://www.vorwaerts.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Wir sind gewarnt! Kommentar-Feed" href="http://www.vorwaerts.ch/news/wir-sind-gewarnt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-kategorieartikel-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/widget-kategorieartikel/widget-kategorieartikel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vorwaerts.ch/wordpress/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-vorwaerts/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-flexslider-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/flexslider.css?ver=20160719' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CBitter&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","top_ten_nonce":"29690e170f","top_ten_id":"9714","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1352961528"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_menu_title = "Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.vorwaerts.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vorwaerts.ch/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nein zu Luxuswohnungen!' href='http://www.vorwaerts.ch/inland/nein-zu-luxuswohnungen/' />
<link rel='next' title='Keine FreizeitfahrerInnen' href='http://www.vorwaerts.ch/news/keine-freizeitfahrerinnen/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.vorwaerts.ch/?p=9714' />
<link rel="alternate" type="application/json+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Fnews%2Fwir-sind-gewarnt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Fnews%2Fwir-sind-gewarnt%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/images/background.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
</head>

<body class="single single-post postid-9714 single-format-standard custom-background">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<nav id="topnav" class="clearfix" role="navigation">
			<h5 id="topnav-icon">Menü</h5>
<ul id="topnav-menu" class="top-navigation-menu">
<li id="menu-item-8594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8594"><a href="http://www.vorwaerts.ch/">Home</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8549"><a href="http://www.vorwaerts.ch/uber-uns/">Über uns</a></li>
<li id="menu-item-8550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8550"><a href="http://www.vorwaerts.ch/abo/">Abo</a></li>
<li id="menu-item-8551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8551"><a href="http://www.vorwaerts.ch/aktuelle-printausgabe/">Aktuelle Printausgabe</a></li>
<li id="menu-item-8552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.vorwaerts.ch/archiv/">Archiv</a></li>
<li id="menu-item-8553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8553"><a href="http://www.vorwaerts.ch/impressum/">Impressum</a></li>
</ul>
		</nav>

		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

			  <a href="http://www.vorwaerts.ch/" rel="home">
			    <h1 class="site-title"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2008/08/vorwaerts-logo.gif" alt="vorwärts" /></h1>
			  </a>

			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="http://www.vorwaerts.ch/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<h4 id="mainnav-icon">Menü</h4>
<ul id="mainnav-menu" class="main-navigation-menu">
<li id="menu-item-8567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8567"><a href="http://www.vorwaerts.ch/category/feminismus/">Feminismus</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8568"><a href="http://www.vorwaerts.ch/category/inland/">Inland</a>
<ul class="sub-menu">
	<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569"><a href="http://www.vorwaerts.ch/category/inland/gewerkschaften/">Gewerkschaften</a></li>
	<li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570"><a href="http://www.vorwaerts.ch/category/inland/repression/">Repression</a></li>
</ul>
</li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571"><a href="http://www.vorwaerts.ch/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="http://www.vorwaerts.ch/category/international/eu-europa-2/">EU-Europa</a></li>
	<li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573"><a href="http://www.vorwaerts.ch/category/international/israel-palastina/">Israel-Palästina</a></li>
	<li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574"><a href="http://www.vorwaerts.ch/category/international/turkei/">Türkei</a></li>
</ul>
</li>
<li id="menu-item-8575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8575"><a href="http://www.vorwaerts.ch/category/kapitalarbeit/">Kapital &#038; Arbeit</a>
<ul class="sub-menu">
	<li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576"><a href="http://www.vorwaerts.ch/category/kapitalarbeit/aktionen-soziale-kampfe/">Aktionen &#038; soziale Kämpfe</a></li>
</ul>
</li>
<li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8577"><a href="http://www.vorwaerts.ch/category/kultur/">Kultur</a></li>
<li id="menu-item-8578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8578"><a href="http://www.vorwaerts.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8579"><a href="http://www.vorwaerts.ch/category/news/schlagzeilen-news/">Schlagzeilen</a></li>
</ul>
</li>
<li id="menu-item-8580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8580"><a href="http://www.vorwaerts.ch/category/pda/">Partei der Arbeit</a></li>
<li id="menu-item-8581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8581"><a href="http://www.vorwaerts.ch/category/reportage/">Reportage</a></li>
<li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582"><a href="http://www.vorwaerts.ch/category/soziale-kamfpe/">Soziale Kämpfe</a>
<ul class="sub-menu">
	<li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583"><a href="http://www.vorwaerts.ch/category/soziale-kamfpe/demonstration/">Demonstration</a></li>
</ul>
</li>
<li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8584"><a href="http://www.vorwaerts.ch/category/theorie-debatte/">Theorie &#038; Debatte</a>
<ul class="sub-menu">
	<li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8585"><a href="http://www.vorwaerts.ch/category/theorie-debatte/alternative-okonomie/">Alternative Ökonomie</a></li>
	<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586"><a href="http://www.vorwaerts.ch/category/theorie-debatte/antifa/">Antifa</a></li>
	<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587"><a href="http://www.vorwaerts.ch/category/theorie-debatte/religion-und-sozialismus/">Religion und Sozialismus</a></li>
	<li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588"><a href="http://www.vorwaerts.ch/category/theorie-debatte/umwelt-natur/">Umwelt &#038; Natur</a></li>
</ul>
</li>
</ul>
		</nav>

	</div>

	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					
	<article id="post-9714" class="post-9714 post type-post status-publish format-standard has-post-thumbnail hentry category-inland category-news category-pda category-schlagzeilen-news">
	
		<h1 class="entry-title post-title">Wir sind gewarnt!</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="http://www.vorwaerts.ch/news/wir-sind-gewarnt/" title="17:06" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-20T17:06:24+00:00">20.12.2016</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="http://www.vorwaerts.ch/author/admin/" title="Alle Beiträge von online redaktion ansehen" rel="author">online redaktion</a></span>		
			
	<span class="meta-category">
		<a href="http://www.vorwaerts.ch/category/inland/" rel="category tag">Inland</a>, <a href="http://www.vorwaerts.ch/category/news/" rel="category tag">News</a>, <a href="http://www.vorwaerts.ch/category/pda/" rel="category tag">Partei der Arbeit</a>, <a href="http://www.vorwaerts.ch/category/news/schlagzeilen-news/" rel="category tag">Schlagzeilen</a>	</span>
			
</div>

		<div class="entry clearfix">
						<p><strong><a href="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/12/USRIII.png"><img class="alignleft size-medium wp-image-9715" src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/12/USRIII-300x171.png" alt="usriii" width="300" height="171" srcset="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/12/USRIII-300x171.png 300w, http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/12/USRIII-768x437.png 768w, http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/12/USRIII.png 790w" sizes="(max-width: 300px) 100vw, 300px" /></a>Am 12. Februar 2017 wird über die Unternehmenssteuerreform III (USRIII) abgestimmt. Es geht um Steuerausfälle von mehreren Milliarden Franken. Die Partei der Arbeit der Schweiz (PdAS) zeigt in ihrer Abstimmungskampagne auf, dass Steuergeschenke direkt zu Sparprogrammen auf dem Buckel der breiten Bevölkerung führen. Nein zur USRIII!</strong></p>
<p>Der Abstimmungskampf gegen die USRIII ist auch ein Zahlenkrieg: Wie hoch werden die Steuerausfälle, sprich die Steuergeschenke an die Unternehmen, sein? Fest steht, dass es beim Bund zu Einnahmeausfällen von deutlich über einer Milliarde Franken kommen wird. Fest steht weiter, dass die Kantone und Gemeinden stark bluten werden. Der Städteverband errechnete allein für die Gemeinden einen Ausfall von 1,3 Milliarden. Das grosse Fragezeichen bilden aber die Steuerausfälle bedingt durch die verschiedenen, auf kantonaler Ebene möglichen Massnahmen (Instrumente) wie zum Beispiel die zinsbereinigte Gewinnsteuer. Realistisch ist wohl mit Mindereinnahmen von 2,5 bis 3 Milliarden Franken zu rechnen, was eine Gesamtsumme von über vier Milliarden Franken an Einnahmeverlusten bedeutet.</p>
<h4>Zahlreiche Unsicherheitsfaktoren</h4>
<p>Wie problematisch die Sache mit den Zahlen ist, zeigt auch das Beispiel aus dem Kanton Zürich: Im Auftrag der Kantonsregierung hat das Forschungsinstitut BAK Basel ein dynamisches Modell entwickelt, um die Steuerausfälle zu berechnen, ein Modell, das auch sogenannte Zweitrunden-effekte wie Zu- und Wegzüge von Firmen einkalkuliert. Gestützt darauf rechnet der Kanton mit eigenen Ertragsausfällen von 296 bis 339 Millionen Franken und 373 bis 429 Millionen Franken für die Gemeinden, was ein Total von mindestens 669 Millionen und höchstens 758 Millionen Franken ergibt. Bezeichnend für die Ungewissheit über die realen Steuerausfälle ist die Bandbreite von knapp 90 Millionen Franken zwischen dem Minimum und Maximum. Unter dem Strich, das heisst nach Berücksichtigung der Ausgleichszahlungen des Bundes und den Einnahmen durch die Erhöhung der Besteuerung der Dividenden, wird die USRIII dem Kanton Zürich gut eine halbe Milliarde Franken kosten. Aber eben, es handelt sich dabei um Schätzungen. Selbst das BAK unterstreicht, dass zahlreiche Unsicherheitsfaktoren bestehen.</p>
<p>Die Tatsache, dass niemand auch nur annähernd auf zehn Millionen Franken genau sagen kann, wie hoch die effektiven Steuerausfälle tatsächlich sein werden, ist von wesentlicher Bedeutung. Es bedeutet konkret: Herr und Frau Schweizerin stimmen am 12. Februar 2017 über eine Vorlage ab, über dessen Auswirkungen sie völlig im Nebel stehen. Eigentlich sollte dies alleine genügen, um ein überzeugtes Nein in die Urne zu legen.</p>
<h4>Achtung Schätzung! Achtung Lüge!</h4>
<p>Nützlich an dieser Stelle ist auch, das Kurzzeitgedächtnis zu aktivieren und sich an die zweite Reform der Unternehmenssteuer (USRII) zu erinnern: «Die Abstimmung über die USRII gilt als ein Tiefpunkt der Schweizer Demokratie», schrieb dazu der «Tages-Anzeiger» im Juni 2015. Am 24. Februar 2008 scheiterte das Referendum gegen die USRII mit 49,5 Prozent Nein-Stimmen denkbar knapp. Der Bundesrat ging von Steuerausfällen in der Höhe von rund 80 Millionen Franken pro Jahr aus. Drei Jahre später, am 14. März 2011, musste die Regierung auf Druck des Parlaments jedoch zugeben, dass Bund, Kantone und Gemeinden wegen der USRII mit Steuerausfällen von über sieben Milliarden Franken in den nächsten zehn Jahren rechnen müssen, etwa das Neunfache vom Vorausgesagten!</p>
<p>Selbst das Bundesgericht sprach von einer «krassen Verletzung der Abstimmungsfreiheit», von «Fehlinformation durch Unterdrückung», einzelne RichterInnen gar von einer «systematischen Irreführung» der StimmbürgerInnen. Wir sind gewarnt!</p>
<h4>Die Sache beim Namen nennen</h4>
<p>Der Abstimmungskampf ist in die entscheidende Phase eingetreten. Die SP setzt in ihrer Kampagne stark auf den Mittelstand und so lautet der sozialdemokratische Kampfruf gegen die USRIII: «Bschiss am Mittelstand! Wir bezahlen, Grossaktionäre profitieren! Jetzt reichts!» Die PdAS hingegen stellt die politischen Zusammenhänge ins Zentrum ihrer Abstimmungskampagne. Sie zeigt auf, dass Steuerausfälle direkt «Sparprogramme» zur Folge haben, die auf Kosten der breiten Bevölkerung durchgeführt werden und ArbeiterInnen hart treffen. So hat der Bundesrat bereits im Oktober 2015 für seinen «Haushaltsplan 2017 &#8211; 2019» ein Sparpaket im Umfang von einer Milliarde Franken vorgelegt. Besonders stark betroffen ist das Bundespersonal, denn hier sind laut Medienmitteilung des Bundesrats «namhafte Kürzungen» vorgesehen.</p>
<p>Ein Musterbeispiel aus dem Bilderbuch ist der Kanton Luzern: Mit der «Steuergesetzrevision 2011» wurden in zwei Jahren die Gewinnsteuer für Unternehmen um 50 Prozent gesenkt. Im Herbst 2014 legte der Regierungsrat ein Sparprogramm von jährlich 110 Millionen Franken vor, in dem unter anderem beim Personal generell um 1 Prozent gespart wurde und das eine Kürzung von fünf Prozent im Gesundheits-, Sozial-, Kultur und Bildungsdepartement beinhaltete. Wie bereits gesagt, wir sind gewarnt!</p>
<p>Der politische Kern der Vorlage ist im Grunde einfach zu verstehen: Die Unternehmen und ihre AktionärInnen sollen mehr vom gesellschaftlich produzierten Reichtum erhalten. Und damit sie mehr kriegen können, soll unter anderem im öffentlichen Dienst, in der Bildung und im Sozial- und Gesundheitswesen gespart werden. Früher, vor einigen Jahren, als die Klassenfrage noch eine Bedeutung in den politischen Auseinandersetzungen hatte, nannte man so eine Vorlage wie die USRIII Klassenkampf von oben gegen unten. Es ist an der Zeit, die Sache wieder beim Namen zu nennen und die Klassenfrage wieder zu stellen.</p>
<p>Aus dem vorwärts vom 23. Dezember 2016 Unterstütze uns mit <a href="http://www.vorwaerts.ch/abo">einem Abo.</a></p>
<div class="tptn_counter" id="tptn_counter_9714">(Visited 4 times, 4 visits today)</div><div class='wpfblike' style='height: 40px;'><fb:like href='http://www.vorwaerts.ch/news/wir-sind-gewarnt/' layout='standard' show_faces='true' width='350' action='recommend' colorscheme='light' send='false' /></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="http://www.vorwaerts.ch/news/wir-sind-gewarnt/" data-a2a-title="Wir sind gewarnt!"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Fnews%2Fwir-sind-gewarnt%2F&amp;linkname=Wir%20sind%20gewarnt%21" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Fnews%2Fwir-sind-gewarnt%2F&amp;linkname=Wir%20sind%20gewarnt%21" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Fnews%2Fwir-sind-gewarnt%2F&amp;linkname=Wir%20sind%20gewarnt%21" title="Google+" rel="nofollow" target="_blank"><img src="http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Empfehlen</span></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.vorwaerts.ch/news/wir-sind-gewarnt/"
    dc:identifier="http://www.vorwaerts.ch/news/wir-sind-gewarnt/"
    dc:title="Wir sind gewarnt!"
    trackback:ping="http://www.vorwaerts.ch/news/wir-sind-gewarnt/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="http://www.vorwaerts.ch/news/wir-sind-gewarnt/#respond">Kommentar hinterlassen</a>			</span>
</div>

	</article>			
					
				
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/wir-sind-gewarnt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.vorwaerts.ch/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Zur Sicherheit untenstehende Aufgabe lösen<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_39");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_39" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_39">
					<span class="cptch_span"><input id="cptch_input_39" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">thirty two</span>
					<input type="hidden" name="cptch_result" value="K9k=" />
					<input type="hidden" name="cptch_time" value="1482252960" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9714' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d813e24ae1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

				<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Neuste Beiträge</span></h3>		<ul>
		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
								<li>
				<a href="http://www.vorwaerts.ch/news/ciao-bello/">Ciao bello!</a>
						</li>
					<li>
				<a href="http://www.vorwaerts.ch/news/keine-freizeitfahrerinnen/">Keine FreizeitfahrerInnen</a>
						</li>
					<li>
				<a href="http://www.vorwaerts.ch/news/wir-sind-gewarnt/">Wir sind gewarnt!</a>
						</li>
					<li>
				<a href="http://www.vorwaerts.ch/inland/nein-zu-luxuswohnungen/">Nein zu Luxuswohnungen!</a>
						</li>
				</ul>
		</aside>		<aside id="hwim-2" class="widget widget_hwim clearfix"><h3 class="widgettitle"><span>Nein zur USRIII</span></h3><a href="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/07/Logo_D_web.jpg"><img class="hwim-image" src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/07/Logo_D_web-211x300.jpg" style="max-width:100%;height:auto;width:100%;" ></a><div class="hwim-text"><h3> </h3><h3><strong>Unterschreibe das Referendum </strong></h3><h3><strong>gegen die USRIII <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.pda.ch/usriii/">hier</a></span></strong></h3></div></aside><aside id="eo_event_list_widget-3" class="widget EO_Event_List_Widget clearfix"><h3 class="widgettitle"><span>Politagenda</span></h3>

	<ul  class="eo-events eo-events-widget" > 

		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=soli-party-fuer-den-infoladen-kasama-zh">Soli-Party für den Infoladen Kasama @ZH</a> am 24.12.2016 22:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=das-andere-davos-zh">Das andere Davos @ZH</a> am 14.01.2017 10:15			</li>

		
			
			<li class="eo-event-future eo-multi-day eo-all-day" >
				<a href="http://www.vorwaerts.ch/?event=tour-de-lorraine-bern">Tour de Lorraine @Bern</a> am 20.01.2017			</li>

		
			
			<li class="eo-event-future eo-multi-day eo-all-day" >
				<a href="http://www.vorwaerts.ch/?event=kongress-reclaim-democracy">Kongress Reclaim Democracy</a> am 02.02.2017			</li>

		
	</ul>

</aside><aside id="eo_calendar_widget-5" class="widget widget_calendar eo_widget_calendar clearfix"><div id='eo_calendar_widget-5_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-5' ><table id='wp-calendar'><caption> Dezember 2016 </caption><thead><tr><th title='Montag' scope='col'>M</th><th title='Dienstag' scope='col'>D</th><th title='Mittwoch' scope='col'>M</th><th title='Donnerstag' scope='col'>D</th><th title='Freitag' scope='col'>F</th><th title='Samstag' scope='col'>S</th><th title='Sonntag' scope='col'>S</th></tr></thead><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Voriger Monat' href='http://www.vorwaerts.ch?eo_month=2016-11'>&laquo; Nov</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Nächster Monat' href='http://www.vorwaerts.ch?eo_month=2017-01'> Jan &raquo; </a></td>
			</tr></tfoot><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2016-12-01' class='eo-past-date'> 1 </td><td data-eo-wc-date='2016-12-02' class='eo-past-date'> 2 </td><td data-eo-wc-date='2016-12-03' class='eo-past-date'> 3 </td><td data-eo-wc-date='2016-12-04' class='eo-past-date event eo-event-past'> <a title='Internationale Demo gegen Tisa' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2016-12-04'> 4 </a></td></tr><tr><td data-eo-wc-date='2016-12-05' class='eo-past-date'> 5 </td><td data-eo-wc-date='2016-12-06' class='eo-past-date event eo-event-past'> <a title='BG PAT der PdA Zürich @Zürich&#013;&#010;Fortsetzung &#8218;Idee des Kommunismus heute&#8216;' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2016-12-06'> 6 </a></td><td data-eo-wc-date='2016-12-07' class='eo-past-date event eo-event-past'> <a title='16 Tage gegen Gewalt @Basel' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2016-12-07'> 7 </a></td><td data-eo-wc-date='2016-12-08' class='eo-past-date'> 8 </td><td data-eo-wc-date='2016-12-09' class='eo-past-date'> 9 </td><td data-eo-wc-date='2016-12-10' class='eo-past-date event eo-event-past'> <a title='Veranstaltung der IG Sozialhilfe zum internationalen Tag der Menschenrechte @Zürich' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2016-12-10'> 10 </a></td><td data-eo-wc-date='2016-12-11' class='eo-past-date'> 11 </td></tr><tr><td data-eo-wc-date='2016-12-12' class='eo-past-date event eo-event-past'> <a title='Protest gegen Sparpolitik &#8211; Abbau Stoppen!' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2016-12-12'> 12 </a></td><td data-eo-wc-date='2016-12-13' class='eo-past-date'> 13 </td><td data-eo-wc-date='2016-12-14' class='eo-past-date'> 14 </td><td data-eo-wc-date='2016-12-15' class='eo-past-date event eo-event-running eo-multi-day eo-all-day'> <a title='Ausstellung «Quickgold» @Bern' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2016-12-15'> 15 </a></td><td data-eo-wc-date='2016-12-16' class='eo-past-date event eo-event-past eo-multi-day eo-all-day'> <a title='Antifa in Berlin &#8211; zwischen Hype und Krise. @Bern + Zürich' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2016-12-16'> 16 </a></td><td data-eo-wc-date='2016-12-17' class='eo-past-date'> 17 </td><td data-eo-wc-date='2016-12-18' class='eo-past-date'> 18 </td></tr><tr><td data-eo-wc-date='2016-12-19' class='eo-past-date'> 19 </td><td data-eo-wc-date='2016-12-20' class='today'> 20 </td><td data-eo-wc-date='2016-12-21' class='eo-future-date'> 21 </td><td data-eo-wc-date='2016-12-22' class='eo-future-date'> 22 </td><td data-eo-wc-date='2016-12-23' class='eo-future-date'> 23 </td><td data-eo-wc-date='2016-12-24' class='eo-future-date event eo-event-future'> <a title='Soli-Party für den Infoladen Kasama @ZH' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2016-12-24'> 24 </a></td><td data-eo-wc-date='2016-12-25' class='eo-future-date'> 25 </td></tr><tr><td data-eo-wc-date='2016-12-26' class='eo-future-date'> 26 </td><td data-eo-wc-date='2016-12-27' class='eo-future-date'> 27 </td><td data-eo-wc-date='2016-12-28' class='eo-future-date'> 28 </td><td data-eo-wc-date='2016-12-29' class='eo-future-date'> 29 </td><td data-eo-wc-date='2016-12-30' class='eo-future-date'> 30 </td><td data-eo-wc-date='2016-12-31' class='eo-future-date'> 31 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody></table></div></aside><aside id="widget-easy-twitter-feed-widget-kamn-2" class="widget widget-easy-twitter-feed-widget-kamn clearfix">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
					<h3 class="widgettitle"><span><span>Twitter </span></span></h3>				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="300" height="450" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="fuerschi" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="noheader nofooter   transparent">Tweets by @fuerschi</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>LeserInnen schreiben</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Franz Heiniger</span> bei <a href="http://www.vorwaerts.ch/?event=geschichte-der-arbeiterbewegung-zh/#comment-35697">Geschichte der Arbeiterbewegung @ZH</a></li><li class="recentcomments"><span class="comment-author-link">Biotti Paul</span> bei <a href="http://www.vorwaerts.ch/inland/sbb-streichen-1400-jobs/#comment-35695">SBB streichen 1400 Jobs</a></li><li class="recentcomments"><span class="comment-author-link">Biotti Paul</span> bei <a href="http://www.vorwaerts.ch/inland/unvereinbar-aber-unvermeidbar-die-wende-in-der-landwirtschaft-muss-her/#comment-35694">Unvereinbar aber unvermeidbar: Die Wende in der Landwirtschaft muss her!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.wcsitz.eu' rel='external nofollow' class='url'>Andre</a></span> bei <a href="http://www.vorwaerts.ch/inland/arbeit-bewegung-geschichte/#comment-35687">Arbeit – Bewegung – Geschichte</a></li><li class="recentcomments"><span class="comment-author-link">Franco Bellettini</span> bei <a href="http://www.vorwaerts.ch/inland/widerstand-und-flucht-im-fokus-des-theaterspektakels/#comment-35686">Widerstand und Flucht im Fokus des Theaterspektakels</a></li></ul></aside><aside id="text-213179242" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Partei der Arbeit</span></h3>			<div class="textwidget"><p style="margin: 0;"><a href="http://pda.ch/download/pda_brosch.pdf"><img alt="Wir werden nicht ruhen!" src="http://pda.ch/wordpress/wp-content/uploads/2011/09/wirwerdennichtruhen.jpg"><span style="font-size: small; display: block;">10 Forderungen der PdAS!</span></a></p></div>
		</aside>
	</section>
	</div>
	

	
	<footer id="footer" class="clearfix" role="contentinfo">

		
		<div id="footer-text">
		  <span class="credit-footer">&copy; 2016 <a href="http://www.vorwaerts.ch">vorwärts</a> &middot; All rights reserved | Powered by <a href="http://wordpress.org">WordPress</a> &middot; <a href="http://themezee.com/themes/smartline/">ThemeZee</a> &middot; <a href="http://website-ersteller.ch">Website-Ersteller</a></span>
		</div>

	</footer>

</div><!-- end #wrapper -->

<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='eo_front-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":false,"nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-5":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"51067ee1d9","ajaxurl":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 92 DB-Anfragen, 0,71 Sekunden, 10,12 MB
Mit Plugin: 36 DB-Anfragen, 0,20 Sekunden, 8,93 MB
Generiert: 15 Minuten zuvor
-->