<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<title>Die Antwort des vorwärts | vorwärts</title>
<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@fuerschi">
<meta name="twitter:site" content="@vorwärts">
<meta name="twitter:title" content="Die Antwort des vorwärts">
<meta name="twitter:description" content="Die oben veröffentliche Gegendarstellung haben wir am Donnerstag, 17. Mai um 17.00 Uhr bekommen. Am Freitag, 18. Mai, um 11.28 Uhr haben wir ein weiteres Mail der ÖKK bekommen, indem unter anderem z">
<meta name="twitter:image" content="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/04/493px-marx_engels_lenin.svg_.png">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[448,496] -->
<meta name="description"  content="Die oben veröffentliche Gegendarstellung haben wir am Donnerstag, 17. Mai um 17.00 Uhr bekommen. Am Freitag, 18. Mai, um 11.28 Uhr haben wir ein weiteres Mail der ÖKK bekommen, indem unter anderem zu lesen ist: «Ohne Ihre Rückmeldung müssen wir davon ausgehen, dass Sie sich der geforderten Veröffentlichung und Löschung" />

<link rel="canonical" href="http://www.vorwaerts.ch/inland/die-antwort-des-vorwaerts/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Feed" href="http://www.vorwaerts.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Kommentar-Feed" href="http://www.vorwaerts.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Die Antwort des vorwärts Kommentar-Feed" href="http://www.vorwaerts.ch/inland/die-antwort-des-vorwaerts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-kategorieartikel-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/widget-kategorieartikel/widget-kategorieartikel.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vorwaerts.ch/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-membership-vorwaerts-style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-membership-vorwaerts-changes/simple-membership-vorwaerts-style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-vorwaerts/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-flexslider-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/flexslider.css?ver=20160719' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CBitter&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","top_ten_id":"12233","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"987754898"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_menu_title = "Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.vorwaerts.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vorwaerts.ch/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Doo wohn y – doo möcht y blyybe!' href='http://www.vorwaerts.ch/inland/doo-wohn-y-doo-moecht-y-blyybe/' />
<link rel='next' title='Gegendarstellung der ÖKK' href='http://www.vorwaerts.ch/inland/gegendarstellung-der-oekk/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.vorwaerts.ch/?p=12233' />
<link rel="alternate" type="application/json+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fdie-antwort-des-vorwaerts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fdie-antwort-des-vorwaerts%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/images/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
</head>

<body class="post-template-default single single-post postid-12233 single-format-standard custom-background do-etfw">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<nav id="topnav" class="clearfix" role="navigation">
			<h5 id="topnav-icon">Menü</h5>
<ul id="topnav-menu" class="top-navigation-menu">
<li id="menu-item-8594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8594"><a href="http://www.vorwaerts.ch/">Home</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8549"><a href="http://www.vorwaerts.ch/uber-uns/">Über uns</a></li>
<li id="menu-item-8550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8550"><a href="http://www.vorwaerts.ch/abo/">Abo</a></li>
<li id="menu-item-8551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8551"><a href="http://www.vorwaerts.ch/online/">Online Ausgabe</a></li>
<li id="menu-item-8552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.vorwaerts.ch/archiv/">Archiv</a></li>
<li id="menu-item-8553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8553"><a href="http://www.vorwaerts.ch/impressum/">Impressum</a></li>
<li id="menu-item-9869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9869"><a href="http://www.vorwaerts.ch/leserbrief/">Leserbrief</a></li>
<li id="menu-item-10369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10369"><a href="http://www.vorwaerts.ch/agb/">AGB</a></li>
</ul>
		</nav>

		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://www.vorwaerts.ch/" rel="home">
					<h1 class="site-title"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2008/08/vorwaerts-logo.gif" alt="vorwärts" /></h1>
				</a>

			</div>

							<div id="header-bar" class="clearfix" role="complementary">
					<aside id="only_image_widget-10" class="widget widget_only_image_widget clearfix"><a href="www.vorwaerts.ch/abo"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwärts-aneignen_rot.jpg" /></a></aside>				</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="http://www.vorwaerts.ch/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<h4 id="mainnav-icon">Menü</h4>
<ul id="mainnav-menu" class="main-navigation-menu">
<li id="menu-item-8567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8567"><a href="http://www.vorwaerts.ch/category/feminismus/">Feminismus</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8568"><a href="http://www.vorwaerts.ch/category/inland/">Inland</a>
<ul class="sub-menu">
	<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569"><a href="http://www.vorwaerts.ch/category/inland/gewerkschaften/">Gewerkschaften</a></li>
	<li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570"><a href="http://www.vorwaerts.ch/category/inland/repression/">Repression</a></li>
</ul>
</li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571"><a href="http://www.vorwaerts.ch/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="http://www.vorwaerts.ch/category/international/eu-europa-2/">EU-Europa</a></li>
	<li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573"><a href="http://www.vorwaerts.ch/category/international/israel-palastina/">Israel-Palästina</a></li>
	<li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574"><a href="http://www.vorwaerts.ch/category/international/turkei/">Türkei</a></li>
</ul>
</li>
<li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8577"><a href="http://www.vorwaerts.ch/category/kultur/">Kultur</a></li>
<li id="menu-item-8578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8578"><a href="http://www.vorwaerts.ch/category/news/">Schlagzeilen</a></li>
<li id="menu-item-8580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8580"><a href="http://www.vorwaerts.ch/category/pda/">Partei der Arbeit</a></li>
<li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8584"><a href="http://www.vorwaerts.ch/category/theorie-debatte/">Theorie &#038; Debatte</a>
<ul class="sub-menu">
	<li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8585"><a href="http://www.vorwaerts.ch/category/theorie-debatte/alternative-okonomie/">Alternative Ökonomie</a></li>
	<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586"><a href="http://www.vorwaerts.ch/category/theorie-debatte/antifa/">Antifa</a></li>
	<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587"><a href="http://www.vorwaerts.ch/category/theorie-debatte/religion-und-sozialismus/">Religion und Sozialismus</a></li>
	<li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588"><a href="http://www.vorwaerts.ch/category/theorie-debatte/umwelt-natur/">Umwelt &#038; Natur</a></li>
</ul>
</li>
</ul>
		</nav>

	</div>

	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-12233" class="post-12233 post type-post status-publish format-standard has-post-thumbnail hentry category-inland">
	
		<h1 class="entry-title post-title">Die Antwort des vorwärts</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="http://www.vorwaerts.ch/inland/die-antwort-des-vorwaerts/" title="0:30" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-01T00:30:58+00:00">01.06.2018</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="http://www.vorwaerts.ch/author/admin/" title="Alle Beiträge von online redaktion ansehen" rel="author">online redaktion</a></span>
	<span class="meta-category">
		<a href="http://www.vorwaerts.ch/category/inland/" rel="category tag">Inland</a>	</span>

</div>

		<div class="entry clearfix">
						<p><a href="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/04/493px-marx_engels_lenin.svg_.png"><img class="alignleft size-medium wp-image-12040" src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/04/493px-marx_engels_lenin.svg_-300x244.png" alt="" width="300" height="244" srcset="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/04/493px-marx_engels_lenin.svg_-300x244.png 300w, http://www.vorwaerts.ch/wordpress/wp-content/uploads/2018/04/493px-marx_engels_lenin.svg_.png 493w" sizes="(max-width: 300px) 100vw, 300px" /></a>Die oben veröffentliche Gegendarstellung haben wir am Donnerstag, 17. Mai um 17.00 Uhr bekommen. Am Freitag, 18. Mai, um 11.28 Uhr haben wir ein weiteres Mail der ÖKK bekommen, indem unter anderem zu lesen ist: «Ohne Ihre Rückmeldung müssen wir davon ausgehen, dass Sie sich der geforderten Veröffentlichung und Löschung widersetzen und sehen wir uns veranlasst, die (aufsichts-)rechtlichen Schritte zu erheben; sowohl bezüglich Veröffentlichung Gegendarstellung als auch infolge Ehrverletzung gegenüber ÖKK.» Wir bekamen von der ÖKK bis 15.00 Uhr Zeit, die Antwort zu liefern.<span id="more-12233"></span><br />
Nun, zu behaupten, wir wären von so viel Aufmerksamkeit seitens der ÖKK nicht überrascht, wäre eine glatte Lüge, ja, es ist schon fast Balsam für unsere journalistische Seele. Nach der Abklärung einiger Sachen haben wir der ÖKK um 14.21 Uhr wie folgt geantwortet:<br />
«Guten Tag Herr E.<br />
Solange Gegendarstellungen nicht gegen unsere redaktionellen Grundsätze verstossen, werden sie im vorwärts immer veröffentlicht. Wir sehen keinen Grund, diesbezüglich bei Ihnen eine Ausnahme zu machen. Sie brauchen daher eine Gegendarstellung nicht zu fordern, sie ist für uns selbstverständlich. Die nächste Ausgabe erscheint am 31. Mai 2018.<br />
Den Artikel haben wir vorerst mal von unserer Website www.vorwärts.ch entfernt. Wir bleiben aber am Ball, werden unsere Recherchen vertiefen und behalten uns selbstverständlich vor, weitere Berichterstattungen zum im Artikel genannten Fall zu veröffentlichen.<br />
Freundliche Grüsse<br />
Siro Torresan<br />
Geschäftsführer vorwärts»</p>
<p>Wir weisen darauf hin, dass die ÖKK nicht auf den Einzelfall eingeht. Dies scheint die Regel zu sein. So ist in der Online-Ausgabe der Pendlerzeitung «20 Minuten» vom 30. April zu lesen. «Ein 50-jähriger Mann landete auf der Liste, weil er aufgrund von Schulden seine Prämien nicht bezahlen konnte. Seine Versicherung ÖKK verweigerte ihm daraufhin 2016 die Vergütung von Aids-Medikamenten. Kostenpunkt: 2000 Franken pro Monat. Zwar war die Krankheit noch nicht ausgebrochen. Doch auch nachdem sich der Zustand des Mannes 2017 stark verschlechtert hatte, verweigerte die ÖKK die Behandlung mit der Begründung, es handle sich nicht um einen Notfall. Zum konkreten Fall äussert sich die ÖKK nicht. (…)Der kranke Mann starb Ende 2017.»<br />
Warum äussert sich die ÖKK nicht zum konkreten Fall? Wir stellen der ÖKK das Doppelte an Platz dieser unserer Antwort (konkret 5500 Zeichen) in der nächsten Ausgabe zur Verfügung, wenn sie es doch noch tun will. Das wird sie aber kaum tun wollen, viel mehr werden wir – wenn überhaupt – eine Begründung bekommen, warum sie sich nicht zum konkreten Fall äussern will. Wetten?</p>
<p>Zwischen uns keine Grenzen<br />
Noémie Christen / Laura Stämmer. Kriege verwüsten weiterhin unzählige Regionen dieser Welt, Gewalt und Armut zwingen Millionen in die Flucht. In der Schweiz empört man sich über den SklavInnenhandel in Libyen und freut sich gleichzeitig über die sinkende Anzahl von Asylgesuchen.</p>
<p>Die antirassistische Bewegung ist 2018 an allen Fronten gefordert. Die Bundeszentren erschweren die Beziehungen zwischen Asylsuchenden und Zivilbevölkerung noch stärker und werden viele in die Isolation treiben. Der provisorische F-Status hält Tausende in langzeitiger Prekarität und verhindert ein unabhängiges und selbstbestimmteres Leben in der Schweiz. Die von rechts getragene Motion «Für eine kohärente Gesetzgebung zu Sans-Papiers», die für die Parlamentssession im Herbst angekündigt wurde, will den Sans-Papiers Grundrechte – wie das Recht auf eine Krankenversicherung oder das Recht auf Schule für Kinder – absprechen. In Kantonen wie Zürich oder Genf wird auch die Nothilfe zu einem Bereich, indem mit repressiven Strategien experimentiert wird, um Menschen zur Ausreise zu zwingen. Die Schweiz feiert im Dezember zehn Jahre Dublinmitgliedschaft und hat in diesem Jahrzehnt 30 000 Rückschaffungen in EU-Staaten vorgenommen – ganz im Stil von «aus den Augen, aus dem Sinn». Mit dem Tod von Mike, einem Sans-Papier und Mitglied des Kollektivs Jean Dutoit in Lausanne, ist im März die fünfte nicht-weisse Person innerhalb von 18 Monaten in den Händen der Polizei gestorben. Rassistische Übergriffe durch die Polizei oder andere staatliche Institutionen gelangen immer häufiger an die Öffentlichkeit. Die tief im System verankerten Rassismen kommen zum Vorschein und zeigen einmal mehr, wie wichtig es ist, sich dagegen zu wehren und Grenzen aufzubrechen.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.vorwaerts.ch/inland/die-antwort-des-vorwaerts/" data-a2a-title="Die Antwort des vorwärts"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fdie-antwort-des-vorwaerts%2F&amp;linkname=Die%20Antwort%20des%20vorw%C3%A4rts" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fdie-antwort-des-vorwaerts%2F&amp;linkname=Die%20Antwort%20des%20vorw%C3%A4rts" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Finland%2Fdie-antwort-des-vorwaerts%2F&amp;linkname=Die%20Antwort%20des%20vorw%C3%A4rts" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.vorwaerts.ch/inland/die-antwort-des-vorwaerts/"
    dc:identifier="http://www.vorwaerts.ch/inland/die-antwort-des-vorwaerts/"
    dc:title="Die Antwort des vorwärts"
    trackback:ping="http://www.vorwaerts.ch/inland/die-antwort-des-vorwaerts/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="http://www.vorwaerts.ch/inland/die-antwort-des-vorwaerts/#respond">Kommentar hinterlassen</a>			</span>
</div>

	</article>			
					
				
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inland/die-antwort-des-vorwaerts/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.vorwaerts.ch/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="cptch_block"><span class="cptch_title">Zur Sicherheit untenstehende Aufgabe lösen<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_66");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_66" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_66"><span class="cptch_span">eins</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_66" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">7</span>
					<input type="hidden" name="cptch_result" value="Vvs=" /><input type="hidden" name="cptch_time" value="1527931481" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='12233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d57401c026" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>			</form>
			</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="only_image_widget-11" class="widget widget_only_image_widget clearfix"><a href="www.vorwaerts.ch/abo"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwaerts_probelesen_rot.jpg" alt="Probeabos" /></a></aside><aside id="eo_event_list_widget-3" class="widget EO_Event_List_Widget clearfix"><h3 class="widgettitle"><span>Politagenda</span></h3>

	<ul  class="eo-events eo-events-widget" > 

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=das-leben-ist-kein-ponyhof">«Das Leben ist kein Ponyhof!»</a> am 02.06.2018 18:30			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=tuerkische-und-kurdische-spezialitaeten">Türkische und kurdische Spezialitäten</a> am 03.06.2018 17:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=die-oekonomisierung-des-asylwesens-am-beispiel-der-ors-service-ag">«Die Ökonomisierung des Asylwesens am Beispiel der ORS Service AG»</a> am 05.06.2018 17:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=syrisches-essen-in-bern">Syrisches Essen in Bern</a> am 06.06.2018 19:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=filmvorfuehrung-und-podiumsdiskussion-zuercher-fluechtlingstag">Filmvorführung und Podiumsdiskussion – Zürcher Flüchtlingstag</a> am 13.06.2018 17:30			</li>

		
	</ul>

</aside><aside id="eo_calendar_widget-5" class="widget widget_calendar eo_widget_calendar clearfix"><div id='eo_calendar_widget-5_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-5' ><table id='wp-calendar'><caption> Juni 2018 </caption><thead><tr><th title='Montag' scope='col'>M</th><th title='Dienstag' scope='col'>D</th><th title='Mittwoch' scope='col'>M</th><th title='Donnerstag' scope='col'>D</th><th title='Freitag' scope='col'>F</th><th title='Samstag' scope='col'>S</th><th title='Sonntag' scope='col'>S</th></tr></thead><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2018-06-01' class='eo-past-date'> 1 </td><td data-eo-wc-date='2018-06-02' class='today event eo-event-future'> <a title='«Das Leben ist kein Ponyhof!»' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-06-02'> 2 </a></td><td data-eo-wc-date='2018-06-03' class='eo-future-date event eo-event-future'> <a title='Türkische und kurdische Spezialitäten' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-06-03'> 3 </a></td></tr><tr><td data-eo-wc-date='2018-06-04' class='eo-future-date'> 4 </td><td data-eo-wc-date='2018-06-05' class='eo-future-date event eo-event-future'> <a title='«Die Ökonomisierung des Asylwesens am Beispiel der ORS Service AG»' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-06-05'> 5 </a></td><td data-eo-wc-date='2018-06-06' class='eo-future-date event eo-event-future'> <a title='Syrisches Essen in Bern' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-06-06'> 6 </a></td><td data-eo-wc-date='2018-06-07' class='eo-future-date'> 7 </td><td data-eo-wc-date='2018-06-08' class='eo-future-date'> 8 </td><td data-eo-wc-date='2018-06-09' class='eo-future-date'> 9 </td><td data-eo-wc-date='2018-06-10' class='eo-future-date'> 10 </td></tr><tr><td data-eo-wc-date='2018-06-11' class='eo-future-date'> 11 </td><td data-eo-wc-date='2018-06-12' class='eo-future-date'> 12 </td><td data-eo-wc-date='2018-06-13' class='eo-future-date event eo-event-future'> <a title='Filmvorführung und Podiumsdiskussion – Zürcher Flüchtlingstag' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-06-13'> 13 </a></td><td data-eo-wc-date='2018-06-14' class='eo-future-date'> 14 </td><td data-eo-wc-date='2018-06-15' class='eo-future-date event eo-event-future'> <a title='Revolutionärer Widerstand statt &#8222;Tote Hosen&#8220;' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-06-15'> 15 </a></td><td data-eo-wc-date='2018-06-16' class='eo-future-date event eo-event-future'> <a title='Vortrag: Wirtschaft 4.0&#013;&#010;Flüchtlingstag Kreuzlingen' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2018-06-16'> 16 </a></td><td data-eo-wc-date='2018-06-17' class='eo-future-date'> 17 </td></tr><tr><td data-eo-wc-date='2018-06-18' class='eo-future-date'> 18 </td><td data-eo-wc-date='2018-06-19' class='eo-future-date'> 19 </td><td data-eo-wc-date='2018-06-20' class='eo-future-date'> 20 </td><td data-eo-wc-date='2018-06-21' class='eo-future-date'> 21 </td><td data-eo-wc-date='2018-06-22' class='eo-future-date'> 22 </td><td data-eo-wc-date='2018-06-23' class='eo-future-date'> 23 </td><td data-eo-wc-date='2018-06-24' class='eo-future-date'> 24 </td></tr><tr><td data-eo-wc-date='2018-06-25' class='eo-future-date'> 25 </td><td data-eo-wc-date='2018-06-26' class='eo-future-date'> 26 </td><td data-eo-wc-date='2018-06-27' class='eo-future-date'> 27 </td><td data-eo-wc-date='2018-06-28' class='eo-future-date'> 28 </td><td data-eo-wc-date='2018-06-29' class='eo-future-date'> 29 </td><td data-eo-wc-date='2018-06-30' class='eo-future-date'> 30 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Voriger Monat' href='http://www.vorwaerts.ch?eo_month=2018-05'>&laquo; Mai</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Nächster Monat' href='http://www.vorwaerts.ch?eo_month=2018-07'> Jul &raquo; </a></td>
			</tr></tfoot></table></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>LeserInnen schreiben</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://multiwatch.ch/traumrenditen-fuer-trafigura/' rel='external nofollow' class='url'>Traumrenditen für Trafigura - Multiwatch</a></span> bei <a href="http://www.vorwaerts.ch/international/mexiko-traumrenditen-fuer-ch-multis/#comment-35865">Mexiko: Traumrenditen für CH-Multis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://maulwuerfe.ch/?p=3560' rel='external nofollow' class='url'>CH-Söldnerfirmen führen Krieg | Maulwuerfe</a></span> bei <a href="http://www.vorwaerts.ch/inland/ch-unternehmen-fuehren-krieg/#comment-35861">CH-Unternehmen führen Krieg</a></li><li class="recentcomments"><span class="comment-author-link">Kasimir Knapek</span> bei <a href="http://www.vorwaerts.ch/international/spanien-entscheidet-mit/#comment-35843">Spanien entscheidet mit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://maulwuerfe.ch/?p=3348' rel='external nofollow' class='url'>Massive bürgerliche Angriffe auf die Ergänzungsleistungen | Maulwuerfe</a></span> bei <a href="http://www.vorwaerts.ch/inland/massive-buergerliche-angriffe-auf-die-ergaenzungsleistungen/#comment-35830">Massive bürgerliche Angriffe auf die Ergänzungsleistungen</a></li><li class="recentcomments"><span class="comment-author-link">Tyrion</span> bei <a href="http://www.vorwaerts.ch/inland/buergerliche-dominanz/#comment-35829">Bürgerliche Dominanz</a></li></ul></aside><aside id="text-213179242" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Partei der Arbeit</span></h3>			<div class="textwidget"><p style="margin: 0;"><a href="http://pda.ch/download/pda_brosch.pdf"><img alt="Wir werden nicht ruhen!" src="//pda.ch/wordpress/wp-content/uploads/2011/09/wirwerdennichtruhen.jpg"><span style="font-size: small; display: block;">10 Forderungen der PdAS!</span></a></p></div>
		</aside><aside id="do-etfw-2" class="widget widget-do-etfw clearfix">					<h3 class="widgettitle"><span>Twitter</span></h3>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/fuerschi">Tweets by @fuerschi</a>
</aside><aside id="only_image_widget-9" class="widget widget_only_image_widget clearfix"><a href="www.vorwaerts.ch/online"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/09/vorwaerts-abokarte_A5_web_klein.png" alt="Online" /></a></aside>
	</section>
	</div>
	

	
	<footer id="footer" class="clearfix" role="contentinfo">

		
		<div id="footer-text">
		  <span class="credit-footer">&copy; 2018 <a href="http://www.vorwaerts.ch">vorwärts</a> &middot; All rights reserved | Powered by <a href="http://wordpress.org">WordPress</a> &middot; <a href="http://themezee.com/themes/smartline/">ThemeZee</a> &middot; <a href="http://website-ersteller.ch">Website-Ersteller</a></span>
		</div>

	</footer>

</div><!-- end #wrapper -->

<link rel='stylesheet' id='eo_front-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vorwaerts.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.6.5'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":false,"view_all_organisers":"View all organisers","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-5":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"4644e56967","ajaxurl":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.6'></script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 2.2.0.2 on 2018-06-02 11:24:41 -->