<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<title>Gewalt gegen Frauen in der Schweiz | vorwärts</title>
<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@fuerschi">
<meta name="twitter:site" content="@vorwärts">
<meta name="twitter:title" content="Gewalt gegen Frauen in der Schweiz">
<meta name="twitter:description" content="Aus Anlass des 25. Novembers, des Internationalen Tages zur Beseitigung von Gewalt gegen Frauen, führte die Zeitschrift «Feminista» in Lausannes Strassen eine Sensibilisierungskampagne durch. Noch">
<meta name="twitter:image" content="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/02/Gewalt_gegen_Frauen.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[460,518] -->
<meta name="description"  content="Sexuelle Gewalt wird in der öffentlichen Politik kaum diskutiert und oft ins Private abgedrängt. Die überwältigende Mehrheit der Fälle von sexuellen Angriffen" />

<link rel="canonical" href="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Feed" href="http://www.vorwaerts.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Kommentar-Feed" href="http://www.vorwaerts.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="vorwärts &raquo; Gewalt gegen Frauen in der Schweiz Kommentar-Feed" href="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-kategorieartikel-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/widget-kategorieartikel/widget-kategorieartikel.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vorwaerts.ch/wordpress/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/css/mobile_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-vorwaerts/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-flexslider-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/flexslider.css?ver=20160719' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CBitter&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","top_ten_nonce":"3e14f896a4","top_ten_id":"9786","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1469396224"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartline_menu_title = "Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.vorwaerts.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vorwaerts.ch/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vorwaerts.ch/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Die AHV ist das viel gerechtere und solidarischere Rentensystem»' href='http://www.vorwaerts.ch/news/die-ahv-ist-das-viel-gerechtere-und-solidarischere-rentensystem/' />
<link rel='next' title='Aufruf zur Teilnahme an den 19. Weltfestspielen der Jugend und Studierenden' href='http://www.vorwaerts.ch/news/aufruf-zur-teilnahme-an-den-19-weltfestspielen-der-jugend-und-studierenden/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.vorwaerts.ch/?p=9786' />
<link rel="alternate" type="application/json+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Ffeminismus%2Fgewalt-gegen-frauen-in-der-schweiz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vorwaerts.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorwaerts.ch%2Ffeminismus%2Fgewalt-gegen-frauen-in-der-schweiz%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.vorwaerts.ch/wordpress/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.vorwaerts.ch/wordpress/wp-content/themes/smartline-lite/images/background.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
</head>

<body class="single single-post postid-9786 single-format-standard custom-background">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<nav id="topnav" class="clearfix" role="navigation">
			<h5 id="topnav-icon">Menü</h5>
<ul id="topnav-menu" class="top-navigation-menu">
<li id="menu-item-8594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8594"><a href="http://www.vorwaerts.ch/">Home</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8549"><a href="http://www.vorwaerts.ch/uber-uns/">Über uns</a></li>
<li id="menu-item-8550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8550"><a href="http://www.vorwaerts.ch/abo/">Abo</a></li>
<li id="menu-item-8551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8551"><a href="http://www.vorwaerts.ch/aktuelle-printausgabe/">Aktuelle Printausgabe</a></li>
<li id="menu-item-8552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.vorwaerts.ch/archiv/">Archiv</a></li>
<li id="menu-item-8553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8553"><a href="http://www.vorwaerts.ch/impressum/">Impressum</a></li>
</ul>
		</nav>

		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

			  <a href="http://www.vorwaerts.ch/" rel="home">
			    <h1 class="site-title"><img src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2008/08/vorwaerts-logo.gif" alt="vorwärts" /></h1>
			  </a>

			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="http://www.vorwaerts.ch/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<h4 id="mainnav-icon">Menü</h4>
<ul id="mainnav-menu" class="main-navigation-menu">
<li id="menu-item-8567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8567"><a href="http://www.vorwaerts.ch/category/feminismus/">Feminismus</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568"><a href="http://www.vorwaerts.ch/category/inland/">Inland</a>
<ul class="sub-menu">
	<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569"><a href="http://www.vorwaerts.ch/category/inland/gewerkschaften/">Gewerkschaften</a></li>
	<li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570"><a href="http://www.vorwaerts.ch/category/inland/repression/">Repression</a></li>
</ul>
</li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571"><a href="http://www.vorwaerts.ch/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="http://www.vorwaerts.ch/category/international/eu-europa-2/">EU-Europa</a></li>
	<li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573"><a href="http://www.vorwaerts.ch/category/international/israel-palastina/">Israel-Palästina</a></li>
	<li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574"><a href="http://www.vorwaerts.ch/category/international/turkei/">Türkei</a></li>
</ul>
</li>
<li id="menu-item-8575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8575"><a href="http://www.vorwaerts.ch/category/kapitalarbeit/">Kapital &#038; Arbeit</a>
<ul class="sub-menu">
	<li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576"><a href="http://www.vorwaerts.ch/category/kapitalarbeit/aktionen-soziale-kampfe/">Aktionen &#038; soziale Kämpfe</a></li>
</ul>
</li>
<li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8577"><a href="http://www.vorwaerts.ch/category/kultur/">Kultur</a></li>
<li id="menu-item-8578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8578"><a href="http://www.vorwaerts.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579"><a href="http://www.vorwaerts.ch/category/news/schlagzeilen-news/">Schlagzeilen</a></li>
</ul>
</li>
<li id="menu-item-8580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8580"><a href="http://www.vorwaerts.ch/category/pda/">Partei der Arbeit</a></li>
<li id="menu-item-8581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8581"><a href="http://www.vorwaerts.ch/category/reportage/">Reportage</a></li>
<li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582"><a href="http://www.vorwaerts.ch/category/soziale-kamfpe/">Soziale Kämpfe</a>
<ul class="sub-menu">
	<li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583"><a href="http://www.vorwaerts.ch/category/soziale-kamfpe/demonstration/">Demonstration</a></li>
</ul>
</li>
<li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8584"><a href="http://www.vorwaerts.ch/category/theorie-debatte/">Theorie &#038; Debatte</a>
<ul class="sub-menu">
	<li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8585"><a href="http://www.vorwaerts.ch/category/theorie-debatte/alternative-okonomie/">Alternative Ökonomie</a></li>
	<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586"><a href="http://www.vorwaerts.ch/category/theorie-debatte/antifa/">Antifa</a></li>
	<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587"><a href="http://www.vorwaerts.ch/category/theorie-debatte/religion-und-sozialismus/">Religion und Sozialismus</a></li>
	<li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588"><a href="http://www.vorwaerts.ch/category/theorie-debatte/umwelt-natur/">Umwelt &#038; Natur</a></li>
</ul>
</li>
</ul>
		</nav>

	</div>

	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					
	<article id="post-9786" class="post-9786 post type-post status-publish format-standard has-post-thumbnail hentry category-feminismus">
	
		<h1 class="entry-title post-title">Gewalt gegen Frauen in der Schweiz</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/" title="11:38" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-08T11:38:17+00:00">08.02.2017</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="http://www.vorwaerts.ch/author/admin/" title="Alle Beiträge von online redaktion ansehen" rel="author">online redaktion</a></span>		
			
	<span class="meta-category">
		<a href="http://www.vorwaerts.ch/category/feminismus/" rel="category tag">Feminismus</a>	</span>
			
</div>

		<div class="entry clearfix">
						<p><a href="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/02/Gewalt_gegen_Frauen.jpg"><img class="alignleft size-medium wp-image-9787" src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/02/Gewalt_gegen_Frauen-300x200.jpg" alt="Gewalt_gegen_Frauen" width="300" height="200" srcset="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/02/Gewalt_gegen_Frauen-300x200.jpg 300w, http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/02/Gewalt_gegen_Frauen-768x512.jpg 768w, http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/02/Gewalt_gegen_Frauen-1024x683.jpg 1024w, http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/02/Gewalt_gegen_Frauen.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>Aus Anlass des 25. Novembers, des Internationalen Tages zur Beseitigung von Gewalt gegen Frauen, führte die Zeitschrift «Feminista» in Lausannes Strassen eine Sensibilisierungskampagne durch. Noch immer sind die Statistiken zu solchen Gewalttaten dramatisch. Alle zwei Wochen stirbt eine Frau – schweizweit – unter den Schlägen ihres (Ex-)Partners; und eine von fünf Frauen erleidet physische und/oder sexuelle Gewalt im Lauf ihres Lebens. Diese Zahlen korrelieren mit der Medienpolemik neulich rund um die Vergewaltigung im Zusammenhang mit dem Prozess gegen Fabrice A., einen rückfälligen und mörderischen Vergewaltiger. Sie korrelieren auch mit der beängstigenden Statistik des Bundesamtes für Gesundheit, wonach einer von drei Vergewaltigern nicht ins Gefängnis muss. Sie entsprechen ebenfalls den Aussagen von US-Präsident Trump über seine frustrierte und sträfliche Lust, Frauen ohne Erlaubnis an die Genitalien zu fassen. Unsere ParlamentarierInnen haben zusammen mit anderen ExpertInnen auf diese Diskussion reagiert und ihre Meinung in der Presse kundgetan, auch Andrea Geissbühler, die neugewählte SVP-Nationalrätin. Geissbühler erklärte, dass Frauen «naiv» und «wenig verantwortungsbewusst» seien, wenn sie einen Mann nach Hause mitnähmen. Trotz des Protestgeschreis, das solche Meinungen hervorriefen, schien es niemand im Nationalrat eilig zu haben, die Sachdienlichkeit des aktuellen Gesetzes zu hinterfragen – mit der löblichen Ausnahme von wenigen RätInnen. Unsere politischen Behörden wollen lieber über den Wolf reden – merke die Ironie! – als über die Gewalt, die den Frauen angetan wird.</p>
<p><em>Wenige Anklagen</em><br />
Das Schweizer Gesetz stuft die sexuelle Gewalt trotz Lücken hierarchisch ein: Eine Vergewaltigung kann nur von einem Mann via vaginale Penetration begangen werden. Andere Aggressionen werden als sexueller Zwang eingeordnet und weniger streng bestraft. Diese Vorstellung scheint noch aus der Zeit zu datieren, als die Ehevormundschaft üblich war. Sollten wir – wie in Frankreich – die Definition der Vergewaltigung auf alle Formen von Penetration mit Gegenständen und auf alle Geschlechter ausdehnen? Oder können wir für ein Gesetz wie in Kanada votieren, das sexuelle Gewalt nicht hierarchisch einordnet; wobei sich die Schwere der Taten am Grad des Zwanges misst und an der Zuhilfenahme von Drohungen, physischer und psychischer Quälerei?<br />
Diese Fragen bestätigen uns, dass die Schweizer Gesetzgebung in ihrer Definition nicht mehr an die Wirklichkeit von sexueller Gewalt angepasst ist. Diese Tatsache verschlimmert sich, wenn wir die Gesetzesanwendung betrachten. Zunächst: die Höchststrafe von zehn Jahren wird selten angewendet. Stattdessen sind bei Verurteilungen für sexuellen Zwang Geldstrafen häufig. Dann sind die Verurteilungen auch zurückgegangen nach der Änderung des Strafgesetzes von 2007. Seit 2006 haben von 1155 Klagen 327 zu einer Bestrafung geführt; das sind weniger als ein Drittel der Klagen. Der Durchschnitt der Verurteilungen übersteigt 3,5 Jahre nicht. Schliesslich, um das Bild noch dunkler zu zeichnen, erheben nur 20 bis 30 Prozent der Opfer von Vergewaltigung und Aggression Anklage, so der Verein Viol-Secours, das Nottelefon der Romandie.<br />
Der Einsatz des Gesetzes appelliert an seine abschreckende Wirkung, eine umso angebrachtere Befragung, als eine experimentelle Studie herausgefunden hat, dass 30 Prozent der Männer sexuelle Aggression oder eine Vergewaltigung riskierten, wenn sie sicher wären, dass sie deswegen nicht belangt würden.</p>
<p><em>Unsichtbare Vergewaltigung</em><br />
Trotz ihrem vermehrten Vorhandensein sind diese Gewalttaten in der öffentlichen Politik kaum bekannt und werden oft ins Private abgedrängt. Woher kommt dieser Mangel an Anerkennung? Einen Teil der Erklärung liefert die Vergewaltigungskultur unserer patriarchalen Gesellschaft. So wird die Verantwortung für Vergewaltigungen und Aggressionen auf den Rücken der Opfer verschoben; die Schuld der Angreifer wird reduziert, wenn nicht einfach widerlegt; ganz allgemein wird diese Art von Verbrechen minimiert und banalisiert. So ist zum Beispiel in den Medien öfters die Rede von Vergewaltigung durch einen Unbekannten in einer dunklen Strasse, während doch die von einem Angehörigen begangenen sexuellen Angriffe die überwältigende Mehrheit der Fälle darstellen. Die Kultur der unsichtbaren Vergewaltigung hat einen bedeutenden Anteil an den an Frauen begangenen sexuellen Gewalttaten. Sie findet sich auch in den Medien und in den Reklamen wieder, wo die Frauen angehalten werden, sich für die Männer sexuell bereitzuhalten. Dieser Befehl wird systematisch gekoppelt mit der Verdinglichung des weiblichen Körpers. Diese Frauen entmenschlichende Kultur schafft so ein günstiges Terrain für sexuelle Gewalt.<br />
Dennoch – die Vergewaltigungskultur beschreibt nicht das ganze Problem, denn sexuelle Gewalttaten dürfen nicht als von andern Gewaltformen gegen Frauen isoliertes Phänomen verstanden werden. Gewalttaten gehören zu einem Kontinuum von Gender-Gewalt (Gewalt zwischen den Geschlechtern). Dazu gehören vor allem sexistischer Humor, unerwünschte Annäherungsversuche, psychische Gewalt bis zu Formen extremer Gewalt, ja Mord.</p>
<p><em>Andere Formen der Gewalt</em><br />
Um die Frage der Gewalt gegen Frauen wirksam zu behandeln, müssen alle Formen von Gewalt gegen Frauen mit derselben Politik behandelt werden, eine Politik, bei der auch Vorbeugen, Erziehen und Hilfe an die Opfer mindestens ebenso wichtig wie die repressive Seite sein sollten. Denn Bestrafen genügt nicht. Es braucht eine Änderung der Mentalität aller, vor allem der möglichen und aktuellen Gewalttäter, damit sexuelle Gewalt ein anerkanntes gesellschaftliches Phänomen wird und kein zwischenmenschliches Problem bleibt, einzig ans Private gebunden. Zudem würde es eine solche Politik ermöglichen, Gewalt gegen Frauen nicht einzig auf sexuelle Gewalt in der Ehe zu beschränken. Die sexuelle Belästigung bei der Arbeit, auf der Strasse, der «Mikro-Machismo», der gewöhnliche Sexismus und andere Formen der Gewalt könnten besser verstanden und in genauen und vollständigen Statistiken aufgeführt werden. Alle diese Massnahmen würden mithelfen, Gewalt gegen Frauen als eine soziale Tatsache quer durch unsere patriarchalen Gesellschaften anzuerkennen, Gesellschaften, die zu einem Gendersystem gehören, das das männliche Geschlecht zum Nachteil der Frauen bevorzugt. Leider scheint die Schweizer Eidgenossenschaft noch weit entfernt von einer solchen Bewusstwerdung zu sein. Unsere Behörden tun sich schwer damit, zu begreifen, dass ein einziges Gesetz die Ungleichheiten nicht zum Verschwinden bringt – siehe die Lohnungleichheiten. Selbst wenn alle wirklich Anstoss an gewissen extremen Fällen von Vergewaltigung nehmen, so scheint sich doch keine Änderung am Horizont abzuzeichnen. Und während die PolitikerInnen die schwierige Diskussion hinauszögern, traumatisieren die Gewalttaten der Männer die Frauen, verletzen und töten in aller Straflosigkeit und himmelschreienden Stille.</p>
<div class="tptn_counter" id="tptn_counter_9786">(Visited 15 times, 4 visits today)</div><div class='wpfblike' style='height: 40px;'><fb:like href='http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/' layout='standard' show_faces='true' width='350' action='recommend' colorscheme='light' send='false' /></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/" data-a2a-title="Gewalt gegen Frauen in der Schweiz"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Ffeminismus%2Fgewalt-gegen-frauen-in-der-schweiz%2F&amp;linkname=Gewalt%20gegen%20Frauen%20in%20der%20Schweiz" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Ffeminismus%2Fgewalt-gegen-frauen-in-der-schweiz%2F&amp;linkname=Gewalt%20gegen%20Frauen%20in%20der%20Schweiz" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vorwaerts.ch%2Ffeminismus%2Fgewalt-gegen-frauen-in-der-schweiz%2F&amp;linkname=Gewalt%20gegen%20Frauen%20in%20der%20Schweiz" title="Google+" rel="nofollow" target="_blank"><img src="http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.vorwaerts.ch/wordpress/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Empfehlen</span></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/"
    dc:identifier="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/"
    dc:title="Gewalt gegen Frauen in der Schweiz"
    trackback:ping="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/#respond">Kommentar hinterlassen</a>			</span>
</div>

	</article>			
					
				
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/feminismus/gewalt-gegen-frauen-in-der-schweiz/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.vorwaerts.ch/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Zur Sicherheit untenstehende Aufgabe lösen<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_58");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_58" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_58">
					<span class="cptch_span"><input id="cptch_input_58" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">sieben</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">2</span>
					<input type="hidden" name="cptch_result" value="wd0=" />
					<input type="hidden" name="cptch_time" value="1486665262" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c93f3ebc6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

				<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Neuste Beiträge</span></h3>		<ul>
		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
								<li>
				<a href="http://www.vorwaerts.ch/news/aufruf-zur-teilnahme-an-den-19-weltfestspielen-der-jugend-und-studierenden/">Aufruf zur Teilnahme an den 19. Weltfestspielen der Jugend und Studierenden</a>
						</li>
					<li>
				<a href="http://www.vorwaerts.ch/feminismus/gewalt-gegen-frauen-in-der-schweiz/">Gewalt gegen Frauen in der Schweiz</a>
						</li>
					<li>
				<a href="http://www.vorwaerts.ch/news/die-ahv-ist-das-viel-gerechtere-und-solidarischere-rentensystem/">«Die AHV ist das viel gerechtere und solidarischere Rentensystem»</a>
						</li>
					<li>
				<a href="http://www.vorwaerts.ch/news/pflegerinnen-staerken/">PflegerInnen stärken!</a>
						</li>
				</ul>
		</aside>		<aside id="hwim-2" class="widget widget_hwim clearfix"><h3 class="widgettitle"><span>Nein zur USRIII</span></h3><a href="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2016/07/Logo_D_web.jpg"><img class="hwim-image" src="http://www.vorwaerts.ch/wordpress/wp-content/uploads/2017/01/USRIII_d_web-1-212x300.jpg" style="max-width:100%;height:auto;width:100%;" ></a><div class="hwim-text"><p>Mehr Infos <a href="_wp_link_placeholder"><span style="color: #ff0000;"><b>hier</b></span></a></p></div></aside><aside id="eo_event_list_widget-3" class="widget EO_Event_List_Widget clearfix"><h3 class="widgettitle"><span>Politagenda</span></h3>

	<ul  class="eo-events eo-events-widget" > 

		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=junge-welt-lesertreffen-zuerich">«junge Welt»-Lesertreffen Zürich</a> am 10.02.2017 19:30			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=syrien-aus-erster-hand">Syrien aus erster Hand</a> am 11.02.2017 15:00			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=diskussion-neue-rechte-bern">Diskussion: Neue Rechte @Bern</a> am 17.02.2017 19:00			</li>

		
			
			<li class="eo-event-future eo-multi-day eo-all-day" >
				<a href="http://www.vorwaerts.ch/?event=theater-zuerich">Theater @Zürich</a> am 23.02.2017			</li>

		
			
			<li class="eo-event-future" >
				<a href="http://www.vorwaerts.ch/?event=vorwaerts-soliessen-biel">Vorwärts Soliessen @Biel</a> am 25.02.2017 18:00			</li>

		
	</ul>

</aside><aside id="eo_calendar_widget-5" class="widget widget_calendar eo_widget_calendar clearfix"><div id='eo_calendar_widget-5_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-5' ><table id='wp-calendar'><caption> Februar 2017 </caption><thead><tr><th title='Montag' scope='col'>M</th><th title='Dienstag' scope='col'>D</th><th title='Mittwoch' scope='col'>M</th><th title='Donnerstag' scope='col'>D</th><th title='Freitag' scope='col'>F</th><th title='Samstag' scope='col'>S</th><th title='Sonntag' scope='col'>S</th></tr></thead><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Voriger Monat' href='http://www.vorwaerts.ch?eo_month=2017-01'>&laquo; Jan</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Nächster Monat' href='http://www.vorwaerts.ch?eo_month=2017-03'> Mrz &raquo; </a></td>
			</tr></tfoot><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2017-02-01' class='eo-past-date event eo-event-past'> <a title='Für eine menschenwürdige Altersvorsorge' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-01'> 1 </a></td><td data-eo-wc-date='2017-02-02' class='eo-past-date event eo-event-past eo-multi-day eo-all-day'> <a title='Kongress Reclaim Democracy @Basel' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-02'> 2 </a></td><td data-eo-wc-date='2017-02-03' class='eo-past-date'> 3 </td><td data-eo-wc-date='2017-02-04' class='eo-past-date event eo-event-past eo-multi-day eo-all-day'> <a title='Baskenland @Basel&#013;&#010;ANTIRASSISTISCHE DEMONSTRATION&#013;&#010;Was wissen wir denn schon über den Islam? @ZH' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-04'> 4 </a></td><td data-eo-wc-date='2017-02-05' class='eo-past-date'> 5 </td></tr><tr><td data-eo-wc-date='2017-02-06' class='eo-past-date'> 6 </td><td data-eo-wc-date='2017-02-07' class='eo-past-date event eo-event-past'> <a title='Feminismus @Zürich' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-07'> 7 </a></td><td data-eo-wc-date='2017-02-08' class='eo-past-date'> 8 </td><td data-eo-wc-date='2017-02-09' class='today event eo-event-running'> <a title='«junge Welt»-Lesertreffen Bern' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-09'> 9 </a></td><td data-eo-wc-date='2017-02-10' class='eo-future-date event eo-event-future'> <a title='«junge Welt»-Lesertreffen Zürich' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-10'> 10 </a></td><td data-eo-wc-date='2017-02-11' class='eo-future-date event eo-event-future'> <a title='Syrien aus erster Hand' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-11'> 11 </a></td><td data-eo-wc-date='2017-02-12' class='eo-future-date'> 12 </td></tr><tr><td data-eo-wc-date='2017-02-13' class='eo-future-date'> 13 </td><td data-eo-wc-date='2017-02-14' class='eo-future-date'> 14 </td><td data-eo-wc-date='2017-02-15' class='eo-future-date'> 15 </td><td data-eo-wc-date='2017-02-16' class='eo-future-date'> 16 </td><td data-eo-wc-date='2017-02-17' class='eo-future-date event eo-event-future'> <a title='Diskussion: Neue Rechte @Bern' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-17'> 17 </a></td><td data-eo-wc-date='2017-02-18' class='eo-future-date'> 18 </td><td data-eo-wc-date='2017-02-19' class='eo-future-date'> 19 </td></tr><tr><td data-eo-wc-date='2017-02-20' class='eo-future-date'> 20 </td><td data-eo-wc-date='2017-02-21' class='eo-future-date'> 21 </td><td data-eo-wc-date='2017-02-22' class='eo-future-date'> 22 </td><td data-eo-wc-date='2017-02-23' class='eo-future-date event eo-event-future eo-multi-day eo-all-day'> <a title='Theater @Zürich' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-23'> 23 </a></td><td data-eo-wc-date='2017-02-24' class='eo-future-date'> 24 </td><td data-eo-wc-date='2017-02-25' class='eo-future-date event eo-event-future'> <a title='Vorwärts Soliessen @Biel' href='http://www.vorwaerts.ch/?post_type=event&#038;ondate=2017-02-25'> 25 </a></td><td data-eo-wc-date='2017-02-26' class='eo-future-date'> 26 </td></tr><tr><td data-eo-wc-date='2017-02-27' class='eo-future-date'> 27 </td><td data-eo-wc-date='2017-02-28' class='eo-future-date'> 28 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody></table></div></aside><aside id="widget-easy-twitter-feed-widget-kamn-2" class="widget widget-easy-twitter-feed-widget-kamn clearfix">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
					<h3 class="widgettitle"><span><span>Twitter </span></span></h3>				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="300" height="450" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="fuerschi" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="noheader nofooter   transparent">Tweets by @fuerschi</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</aside><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>LeserInnen schreiben</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.klebefolien-shop.eu' rel='external nofollow' class='url'>Folien</a></span> bei <a href="http://www.vorwaerts.ch/?event=16-tage-gegen-gewalt-basel/#comment-35711">16 Tage gegen Gewalt @Basel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://neu-presse.de/2017/01/12/konferenz-in-koblenz-rechtspopulisten-sperren-journalisten-aus-politik/' rel='external nofollow' class='url'>Konferenz in Koblenz: Rechtspopulisten sperren Journalisten aus - Politik - Neu-Presse.de</a></span> bei <a href="http://www.vorwaerts.ch/news/hass-allein-genuegt-nicht-mehr/#comment-35710">Hass allein genügt nicht mehr</a></li><li class="recentcomments"><span class="comment-author-link">Franz Heiniger</span> bei <a href="http://www.vorwaerts.ch/?event=geschichte-der-arbeiterbewegung-zh/#comment-35697">Geschichte der Arbeiterbewegung @ZH</a></li><li class="recentcomments"><span class="comment-author-link">Biotti Paul</span> bei <a href="http://www.vorwaerts.ch/inland/sbb-streichen-1400-jobs/#comment-35695">SBB streichen 1400 Jobs</a></li><li class="recentcomments"><span class="comment-author-link">Biotti Paul</span> bei <a href="http://www.vorwaerts.ch/inland/unvereinbar-aber-unvermeidbar-die-wende-in-der-landwirtschaft-muss-her/#comment-35694">Unvereinbar aber unvermeidbar: Die Wende in der Landwirtschaft muss her!</a></li></ul></aside><aside id="text-213179242" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Partei der Arbeit</span></h3>			<div class="textwidget"><p style="margin: 0;"><a href="http://pda.ch/download/pda_brosch.pdf"><img alt="Wir werden nicht ruhen!" src="http://pda.ch/wordpress/wp-content/uploads/2011/09/wirwerdennichtruhen.jpg"><span style="font-size: small; display: block;">10 Forderungen der PdAS!</span></a></p></div>
		</aside>
	</section>
	</div>
	

	
	<footer id="footer" class="clearfix" role="contentinfo">

		
		<div id="footer-text">
		  <span class="credit-footer">&copy; 2017 <a href="http://www.vorwaerts.ch">vorwärts</a> &middot; All rights reserved | Powered by <a href="http://wordpress.org">WordPress</a> &middot; <a href="http://themezee.com/themes/smartline/">ThemeZee</a> &middot; <a href="http://website-ersteller.ch">Website-Ersteller</a></span>
		</div>

	</footer>

</div><!-- end #wrapper -->

<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='eo_front-css'  href='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/automatic-youtube-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","locale":{"locale":"de","isrtl":false,"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthAbbrev":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayAbbrev":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayInitial":["S","M","D","M","D","F","S"],"ShowMore":"Mehr anzeigen","ShowLess":"Weniger anzeigen","today":"heute","day":"Tag","week":"Woche","month":"Monat","gotodate":"Gehe zu Datum","cat":"Alle Terminkategorien","venue":"Alle Veranstaltungsorte","tag":false,"nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-5":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ae69c99bde","ajaxurl":"http:\/\/www.vorwaerts.ch\/wordpress\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorwaerts.ch/wordpress/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.3'></script>
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 92 DB-Anfragen, 0,34 Sekunden, 10,32 MB
Mit Plugin: 36 DB-Anfragen, 0,33 Sekunden, 8,93 MB
Generiert: 11 Stunden zuvor
-->